D-Link DGS-1100-16V2, Switch Smart 16 puertos Gigabit, RJ-45, Gestión web, Layer 2, VLAN, sobremesa, sin ventilador, IGMP Snooping, VoIP QoS, Seguridad red, Green

Precios a partir de
119,99

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (2)

Descripción

TechInn D-link Switch Dgs-1100-16v2/e. Optimice su red con el D-LINK DGS-1100-16V2/E, un switch inteligente Gigabit de 16 puertos. Diseñado para ofrecer flexibilidad, permite instalación en escritorio o en rack. Disfrute de robustas funciones L2 como VLANs, QoS, STP y seguridad avanzada para optimizar el tráfico y proteger su red. Su diseño sin ventilador garantiza un funcionamiento silencioso. Administre con facilidad a través de la GUI web o la utilidad D-Link Network Assistant. Perfecto para empresas en crecimiento. Enchufe de la UE incluido. Enchufe UEEspecificaciones:HardwareCaracterísticas:- Versión de hardware: B1- Tamaño: Escritorio de 11 / Montaje en rack, altura 1U- Número de puertos: 16- Función de puertos 10/100/1000 Mbps: - Auto MDI / MDIX- Soporta control de flujo IEEE 802.3x- Rendimiento en modo full-duplex compatible con IEEE 802.3az: - Capacidad de conmutación: 32 Gbps- Velocidad máxima de reenvío: 23.81 Mpps- Tamaño de la tabla de direcciones MAC: 8k entradas- Buffer de paquetes: 512 Kbits- FlashMemoria: 8 MbyteAlimentación: - Consumo típico: 7.96 W- Consumo máximo: 9.31 W Físico: - Entrada de alimentación: 100 a 240 V CA- MTBF: 2.827,541 horas- Acústica: 0 dB (A)- Disipación de calor: 31.77 BTU/Hr- Peso: 1.53 Kg- Dimensiones: 280x180 x 44 mm- Ventilación: Sin ventilador SoftwareCaracterísticas:VLAN: - VLAN basada en puerto- VLAN etiquetada 802.1q- VLAN de vigilancia automática- VLAN de voz- VLAN de gestión- VLAN asimétrica Grupo VLAN: - Soporta 128 grupos VLAN estáticos- Máx.4094 VID Características L2: - Control de flujo- Control de flujo 802.3x- Prevención de bloqueo HOL- Jumbo Frames de hasta 9216 bytes- Detección de bucles- Diagnóstico de cable- LLDP Port Mirroring: - Uno a uno- Muchos a uno Estadísticas: - Tx Ok- Tx Error- Rx Ok- Rx Error Protocolo de árbol de expansión: - 802.1d STP- 802.1w RSTP Calidad de servicio (QoS): - Calidad de servicio 802.1p- 4 colas por puerto Manejo de colas: - Estricto- Weighted Round Robin (WRR) Control de ancho de banda basado en puerto (limitación de velocidad): - Entrada: 8 Kbps- Salida: 64 KbpsSeguridad: - D-Link Safeguard- Segmentación de tráfico- Control de tormentas de broadcast/multicast/unicast desconocido- Prevención de ataques DoS- Gestión SSL: - Basada en GUI web (soporta IPv4/IPv6)- Utilidad basada en cliente (D-Link Network Assistant Utility) Estándares MIB/RFC: - RFC768 UDP- RFC791 IP- RFC792 ICMP- RFC793 TCP- RFC826 ARP- RFC1213 MIB II- RFC1493 Bridage MIB- RFC1907 SNMPv2 MIB- RFC1215 MIB Traps Convention- RFC2233 Interface Group MIB- RFC2665 Ether-Like MIB- RFC4363 IEEE 802.1p MIB- Zonedefense MIB- Private MIB- RFC951 Bootp Client- RFC1542 Bootp/DHCP Client - Rfc2236 Inspección IGMP. tradeinn Techinn

Comparar tiendas web (2)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

119,99 €

133,86 €

Descripción (2)
TechInn

D-link Switch Dgs-1100-16v2/e. Optimice su red con el D-LINK DGS-1100-16V2/E, un switch inteligente Gigabit de 16 puertos. Diseñado para ofrecer flexibilidad, permite instalación en escritorio o en rack. Disfrute de robustas funciones L2 como VLANs, QoS, STP y seguridad avanzada para optimizar el tráfico y proteger su red. Su diseño sin ventilador garantiza un funcionamiento silencioso. Administre con facilidad a través de la GUI web o la utilidad D-Link Network Assistant. Perfecto para empresas en crecimiento. Enchufe de la UE incluido. Enchufe UEEspecificaciones:HardwareCaracterísticas:- Versión de hardware: B1- Tamaño: Escritorio de 11 / Montaje en rack, altura 1U- Número de puertos: 16- Función de puertos 10/100/1000 Mbps: - Auto MDI / MDIX- Soporta control de flujo IEEE 802.3x- Rendimiento en modo full-duplex compatible con IEEE 802.3az: - Capacidad de conmutación: 32 Gbps- Velocidad máxima de reenvío: 23.81 Mpps- Tamaño de la tabla de direcciones MAC: 8k entradas- Buffer de paquetes: 512 Kbits- FlashMemoria: 8 MbyteAlimentación: - Consumo típico: 7.96 W- Consumo máximo: 9.31 W Físico: - Entrada de alimentación: 100 a 240 V CA- MTBF: 2.827,541 horas- Acústica: 0 dB (A)- Disipación de calor: 31.77 BTU/Hr- Peso: 1.53 Kg- Dimensiones: 280x180 x 44 mm- Ventilación: Sin ventilador SoftwareCaracterísticas:VLAN: - VLAN basada en puerto- VLAN etiquetada 802.1q- VLAN de vigilancia automática- VLAN de voz- VLAN de gestión- VLAN asimétrica Grupo VLAN: - Soporta 128 grupos VLAN estáticos- Máx.4094 VID Características L2: - Control de flujo- Control de flujo 802.3x- Prevención de bloqueo HOL- Jumbo Frames de hasta 9216 bytes- Detección de bucles- Diagnóstico de cable- LLDP Port Mirroring: - Uno a uno- Muchos a uno Estadísticas: - Tx Ok- Tx Error- Rx Ok- Rx Error Protocolo de árbol de expansión: - 802.1d STP- 802.1w RSTP Calidad de servicio (QoS): - Calidad de servicio 802.1p- 4 colas por puerto Manejo de colas: - Estricto- Weighted Round Robin (WRR) Control de ancho de banda basado en puerto (limitación de velocidad): - Entrada: 8 Kbps- Salida: 64 KbpsSeguridad: - D-Link Safeguard- Segmentación de tráfico- Control de tormentas de broadcast/multicast/unicast desconocido- Prevención de ataques DoS- Gestión SSL: - Basada en GUI web (soporta IPv4/IPv6)- Utilidad basada en cliente (D-Link Network Assistant Utility) Estándares MIB/RFC: - RFC768 UDP- RFC791 IP- RFC792 ICMP- RFC793 TCP- RFC826 ARP- RFC1213 MIB II- RFC1493 Bridage MIB- RFC1907 SNMPv2 MIB- RFC1215 MIB Traps Convention- RFC2233 Interface Group MIB- RFC2665 Ether-Like MIB- RFC4363 IEEE 802.1p MIB- Zonedefense MIB- Private MIB- RFC951 Bootp Client- RFC1542 Bootp/DHCP Client - Rfc2236 Inspección IGMP. tradeinn Techinn

Amazon

16 puertos Gigabit, modos sin gestión para ser Plug&Play o gestionable Smart para crear segmentaciones de red, priorización de tráfico, Port-Based VLAN, QoS, IGMP Snooping. Montaje en rack estándar de 19 pulgadas o sobremesa, diseño sin ventiladores, tecnología D-Link Green y compatibilidad 802.3az EEE para una gestión eficiente del consumo eléctrico. Gestión Smart mediante Web GUI o con el software gratuito D-Link Network Assistant Utility para una gestion intuitiva de la red y los dispositivos conectados. Funciones Auto Voice VLAN y Auto Surveillance VLAN para agregar teléfonos IP y cámaras de forma fácil y con priorización de tráfico para asegurar la calidad del servicio. Garantía limitada de por vida con servicio de reemplazo Next Business Day (NBD) tras registro de producto.


Especificaciones del producto

Marca D LINK
EAN
  • 0790069467820
Color
  • Black
Tamaño
  • One Size
Sexo
  • Unisex


Historial de Precios

* El historial de precios no contiene datos de Amazon.

Precios actualizados por última vez el:

Elección Destacada
119,99 €
Ver oferta