Fanvil Teléfono Voip H5w

Precios a partir de
89,00

Destacado

COMPARAR TODAS LAS TIENDAS WEB (2)

Descripción

TechInn Fanvil Teléfono Voip H5w. Eleve la comunicación de su negocio con el teléfono IP WiFi FANVIL H5W. Disfrute de audio HD nítido y la libertad de la conectividad inalámbrica, eliminando cables enredados. Su pantalla a color de 3.5 pulgadas y la decodificación de video H.264 permiten previsualizaciones de video convenientes, mejorando la seguridad y la gestión de visitantes. Más allá del uso hotelero, este versátil teléfono es ideal para supermercados, hospitales y más, ofreciendo una solución de comunicación fluida, eficiente y moderna. Características: - Como un teléfono IP WiFi con audio HD, Fanvil H5W puede brindarle una experiencia de comunicación más fluida con audio HD y sin problemas de cableado.- Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.- Más que un teléfono IP para hoteles, también es adecuado para supermercados, hospitales, centros comerciales, etc.Especificaciones:- Pantalla: pantalla a color de 3,5 pulgadas 480 × 320- Videollamada: solo recibe video del lado que llama- Códec de video: H.264- Teclas DSS: 6- Líneas SIP: 2- Audio de alta definición- Códec de video de banda ancha: G.722, Opus- PoE- Red: 10/100 Mbps- Wifi: WiFi 2.4G incorporado- Puerto de carga USB: 1- Modo de instalación: soporte de escritorioFunciones del teléfono:- Registros de llamadas (Entrada / Salida / Perdidas, Max admite 600 registros web)- DSS programable / teclas suaves- URL de acción / URI activo- Marcación web- Plan de marcado- Punto de acceso SIP- Timbre personalizado- MulticastFunciones de llamada:- Llamada / Contestar- Silenciar / Desactivar silencio- Espera de llamada / Reanudar- Marcación rápida- Marcado redial- Contestar automáticamente- Línea directa- Tono de llamada personalizadoConectividad: - Ethernet 10/100 Mbps- Modo IP: IPv4 / IPv6 / IPv4 y IPv6- Configuración IP: Estática / DHCP / PPPoE- Control de acceso a la red: 802.1x- VPN: L2TP / OpenVPN- VLAN: 802.1P / Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)Otras características: Protocolos:- SIP v1 (RFC2543), v2 (RFC3261) sobre UDP / TCP / TLS- RTP / RTCP / SRTP- STUN- DHCP- IPv6 - PPPoE - L2TP - OpenVPN- SNTP - FTP / TFTP- HTTP / HTTPS- TR-069Poder:- Entrada de alimentación CC: 5V / 1A- Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 WDimensiones:- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn

Comparar tiendas web (2)

Ordenar por:

89,00 €

104,99 €

Descripción (2)
TechInn

Fanvil Teléfono Voip H5w. Eleve la comunicación de su negocio con el teléfono IP WiFi FANVIL H5W. Disfrute de audio HD nítido y la libertad de la conectividad inalámbrica, eliminando cables enredados. Su pantalla a color de 3.5 pulgadas y la decodificación de video H.264 permiten previsualizaciones de video convenientes, mejorando la seguridad y la gestión de visitantes. Más allá del uso hotelero, este versátil teléfono es ideal para supermercados, hospitales y más, ofreciendo una solución de comunicación fluida, eficiente y moderna. Características: - Como un teléfono IP WiFi con audio HD, Fanvil H5W puede brindarle una experiencia de comunicación más fluida con audio HD y sin problemas de cableado.- Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta.- Más que un teléfono IP para hoteles, también es adecuado para supermercados, hospitales, centros comerciales, etc.Especificaciones:- Pantalla: pantalla a color de 3,5 pulgadas 480 × 320- Videollamada: solo recibe video del lado que llama- Códec de video: H.264- Teclas DSS: 6- Líneas SIP: 2- Audio de alta definición- Códec de video de banda ancha: G.722, Opus- PoE- Red: 10/100 Mbps- Wifi: WiFi 2.4G incorporado- Puerto de carga USB: 1- Modo de instalación: soporte de escritorioFunciones del teléfono:- Registros de llamadas (Entrada / Salida / Perdidas, Max admite 600 registros web)- DSS programable / teclas suaves- URL de acción / URI activo- Marcación web- Plan de marcado- Punto de acceso SIP- Timbre personalizado- MulticastFunciones de llamada:- Llamada / Contestar- Silenciar / Desactivar silencio- Espera de llamada / Reanudar- Marcación rápida- Marcado redial- Contestar automáticamente- Línea directa- Tono de llamada personalizadoConectividad: - Ethernet 10/100 Mbps- Modo IP: IPv4 / IPv6 / IPv4 y IPv6- Configuración IP: Estática / DHCP / PPPoE- Control de acceso a la red: 802.1x- VPN: L2TP / OpenVPN- VLAN: 802.1P / Q- QoS- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)Otras características: Protocolos:- SIP v1 (RFC2543), v2 (RFC3261) sobre UDP / TCP / TLS- RTP / RTCP / SRTP- STUN- DHCP- IPv6 - PPPoE - L2TP - OpenVPN- SNTP - FTP / TFTP- HTTP / HTTPS- TR-069Poder:- Entrada de alimentación CC: 5V / 1A- Consumo de energía: inactivo 1,8 W ~ 2,5 W, pico 3 W ~ 4,5 WDimensiones:- 151,7 x 193,2 x 131,7 mm. tradeinn Techinn

Kaufland

Como teléfono IP WiFi con audio HD, Fanvil H5W puede brindarle una experiencia de comunicación más fluida con audio HD y sin problemas de cableado. Fanvil H5W admite la decodificación de video H.264 para ayudar a los propietarios a ver la imagen de video antes de abrir la puerta. Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc. MarcaFanvilModeloH5W-BlackCaracterísticas- Pantalla: Pantalla a color de 3,5 pulgadas 480 × 320 - Videollamada: Solo recibe video del lado que llama - Códec de vídeo: H.264 - Teclas DSS: 6 - Líneas SIP: 2 - Audio de alta definición - Códec de banda ancha: G.722,Opus - PoE - Red: 10/100 Mbps - Wifi: WiFi 2.4G incorporado - Puerto de carga USB: 1 - Modo de instalación: Soporte de escritorioFuncionesFunciones del teléfono - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web) - DSS programables/teclas programables - URL de acción / URI activo - Marcación web - Plan de marcación - Punto de acceso SIP - Timbre pers


Especificaciones del producto

Marca fanvil
EAN
  • 6937295602555
Color
  • Black
  • Negro
Tamaño
  • One Size
Sexo
  • Unisex
MPN
  • H5W BLACK


Historial de Precios

Precios actualizados por última vez el:

Elección Destacada
89,00 €
Ver oferta