Keenetic Router Linear. Transforma tu Wi-Fi Keenetic Mesh con el adaptador Lineal, añadiendo capacidades telefónicas completas. Conecta hasta dos teléfonos analógicos o bases DECT a través de los puertos RJ-11 FXS. Experimenta llamadas nítidas y funciones avanzadas como desvío de llamadas, conferencias y comunicación interna, todo ello potenciado por el Micro PBX de KeeneticOS. Integra sin problemas los teléfonos tradicionales con tu red moderna y de alto rendimiento. Compatible con cualquier router Keenetic con puerto USB. Incluye enchufe de la UE. Enchufe UE.Keenetic Linear es un adaptador diseñado específicamente para la gama Keenetic de routers Wi-Fi Mesh equipados con USB que añade telefonía a la configuración de tu sistema Wi-Fi.Linear permite a los usuarios conectar teléfonos analógicos con cable y estaciones base DECT a su router Keenetic y disfrutar de todos los servicios de la telefonía digital moderna combinados con la velocidad, la fiabilidad y la cobertura excepcional de Keenetic Mesh Wi-Fi.Simplemente conecta el Keenetic Linear a tu router Keenetic utilizando el cable USB suministrado y conecta hasta dos teléfonos analógicos o estaciones base DECT o una combinación a través de los 2 puertos RJ-11 FXS de Linear.KeeneticOS incluye la funcionalidad de una Micro PBX, con gestión de múltiples líneas, desvío de llamadas y gestión sofisticada de llamadas, proporcionando una solución de telecomunicaciones perfecta y flexible adaptada tanto a entornos domésticos como empresariales.Micro PBX: El componente Phone Station de KeeneticOS es una pequeña IP PBX que ofrece funciones como comunicaciones telefónicas internas dentro de un hogar o negocio, gestión de llamadas en líneas externas compartidas, transferencia de llamadas, conferencias y enrutamiento automático de llamadas.Llamadas de voz nítidas: Keenetic Linear ofrece una calidad de voz nítida, mayor claridad e integración perfecta con cualquier proveedor de servicios de telefonía IP basado en SIP.Compatibilidad universal: Keenetic Linear es compatible con cualquier router Keenetic con un puerto USB y proporciona una opción sencilla para aquellos que deseen utilizar un teléfono tradicional en su hogar o negocio.Especificaciones:- Puertos USB: USB 2.0.- Soporte de telefonía: 2 x RJ-11 FXS Requisitos del sistema: - Router Keenetic compatible: Sí.- Uno o dos teléfonos analógicos: Sí Red.Características:- SIP 2.0 (RFC 3261): Sí.- SIP sobre TCP: Sí.- SIP sobre UDP: Sí.- SIP sobre TLS: Sí.- SDP (RFC 2327): Sí.- RTP (RFC 1889): Sí.- RTCP (RFC 1890): Sí.- STUN (RFC 5389): Sí.- Registro DNS A (RFC 1706): Sí.- Registro DNS SRV (RFC 2782): Sí.- QoS capa 3 a través de etiquetado DSCP: Sí.- NAT Keepalive: Sí.- Redundancia de proxy SIP a través de registros DNS SRV A: Sí.- Número de líneas SIP admitidas: 10 Voz.Características:- Soporte de códec G.711u: Sí.- Soporte de códec G.711a: Sí.- Ajuste de ganancia FXS TX/RX: Sí.- Ajuste de impedancia de terminación: Sí.- Ajuste de cadencia de timbre FXS: Sí. - Retransmisión DTMF:RFC2833:Sí.- Retransmisión DTMF:SIP INFO:Sí.- Retransmisión DTMF:en banda:Sí.- Minimización de eco con filtro de equilibrio trans-híbrido:Sí.- Perfiles de configuración FXS regionales:27.- Detección de flash FXS:Sí.- Modo de marcación FXS por tonos:Sí.- Modo de marcación FXS por pulsos:Sí.- Generación de identificador de llamadas (número y nombre):ETSI.- Generación de tono de advertencia de descolgado:Sí.- Timbre distintivo FXS:Sí Teléfono.Características:- Desvío de llamadas:todos:Sí.- Desvío de llamadas:ocupado:Sí.- Desvío de llamadas:sin respuesta:Sí.- Llamada de intercomunicación FXS:Sí.- Paginación de puerto FXS:Sí.- Llamada en espera:Sí.- Llamada en espera:Sí.- Transferencia de llamadas:Sí.- Intercepción/recogida de llamadas:Sí.- No molestar:Sí.- Marcación posterior automática:Sí.- Número de entradas del historial de llamadas:500.- Especificaciones físicas y requisitos ambientales.- Dimensiones del dispositivo excluyendo la antena, ancho x profundidad x alto:60 mm x 100 mm x 22 mm.- Peso del dispositivo:53 g.- Temperatura de funcionamiento:0-40°С.- Humedad de funcionamiento:20-95% sin condensación.- Voltaje de la fuente de alimentación:5 V CC a través de un puerto USB Contenido del paquete: - Cable USB:Sí.- Guía de inicio rápido:Sí.- Adaptador de teléfono analógico:Sí. tradeinn Techinn
AmazonAdaptador USB para telefonía analógica: Permite conectar teléfonos analógicos con cable y estaciones base DECT a los routers Keenetic con puerto USB, integrando la telefonía en la red Wi-Fi existente. Doble puerto RJ-11 FXS: Ofrece dos puertos RJ-11 FXS para conectar hasta dos dispositivos telefónicos analógicos, como teléfonos tradicionales o bases DECT. Funcionalidad de Micro PBX: Incluye una pequeña centralita IP que permite comunicaciones internas, gestión de llamadas en líneas externas compartidas, transferencia de llamadas, conferencias y enrutamiento automático de llamadas. Calidad de voz cristalina: Garantiza un audio de alta calidad y una integración perfecta con cualquier proveedor de telefonía IP basado en SIP. Compatibilidad universal: Compatible con todos los routers Keenetic con puerto USB, proporcionando una solución sencilla para integrar la telefonía tradicional tanto en hogares como en empresas. Configuración sencilla: Se conecta fácilmente al router Keenetic mediante el cable USB incluido, permitiendo una rápida integración de los dispositivos telefónicos en la red. Gestión avanzada de llamadas: Admite funciones como gestión de múltiples líneas, desvío de llamadas y otras opciones avanzadas, ofreciendo una solución de telecomunicaciones flexible para diversas necesidades.
KauflandMarcaKeeneticModeloKN-3110-01ENCaracterísticas Requisitos - Enrutador Keenetic compatible - Uno o dos teléfonos analógicos Funciones - Compatibilidad con códec G.711u - Compatibilidad con códec G.711a - Ajuste de la ganancia FXS TX/RX - Ajuste de la impedancia de terminación - Ajuste de la cadencia del anillo FXS - Relé DTMF: RFC2833 - Relé DTMF: SIP INFO - Relé DTMF: en banda - Minimización del eco del filtro de equilibrio transhíbrido - Perfiles de configuración regional FXS: 27 - Detección de flashes FXS - Modo de marcación FXS por tono - Modo de marcación FXS por pulsos - Generación de identificación de llamadas - (número y nombre) ETSI - Generación de tono de aviso de descolgado - Anillo distintivo FXS Teléfono - Desvío de llamadas: todos - Desvío de llamadas: ocupado - Desvío de llamadas: sin respuesta - Llamada de intercomunicación FXS - Localización de puertos FXS - Llamada en cola - Llamada en espera - Transferencia de llamadas - Interceptación/recogida de llamadas - No molestar - Postmarcación automática - Número de
Especificaciones del producto
| Marca | Keenetic |
|---|---|
| EAN |
|
| Color |
|
| Tamaño |
|
| Sexo |
|
| MPN |
|
Historial de Precios
* El historial de precios no contiene datos de Amazon, Amazon Marketplace.
Precios actualizados por última vez el: