Switch Inteligente SF220-48 de Cisco con 48 Puertos Fast Ethernet 10/100 más 2 Enlaces ascendentes Gigabit (GbE), protección Limitada por Vida (SF220-48-K9-EU)

Precios a partir de
342,48

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (2)

Descripción

Amazon CONFIGURACIÓN DE PUERTOS ETHERNET: 48 puertos 10/100M, 2 SFP de combinación de 1 G CONFIGURACIÓN Y CONTROL: interfaz gráfica de usuario fácil de usar y una interfaz de línea de comandos que ofrece funciones básicas, SNMP FUNCIONES CLAVE: VLAN, QoS, agregación de enlaces, reflejo de puertos, árbol de extensión y snooping IGMP FUNCIONES DE SEGURIDAD: lista de control de acceso (ACL), 802.1X/RADIUS, prevención de DoS TRANQUILIDAD: garantía limitada de por vida, soporte técnico de un año y correcciones de software gratuitas durante la garantía

Comparar tiendas web (2)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

342,48 €

410,06 €

Descripción (2)
Amazon

CONFIGURACIÓN DE PUERTOS ETHERNET: 48 puertos 10/100M, 2 SFP de combinación de 1 G CONFIGURACIÓN Y CONTROL: interfaz gráfica de usuario fácil de usar y una interfaz de línea de comandos que ofrece funciones básicas, SNMP FUNCIONES CLAVE: VLAN, QoS, agregación de enlaces, reflejo de puertos, árbol de extensión y snooping IGMP FUNCIONES DE SEGURIDAD: lista de control de acceso (ACL), 802.1X/RADIUS, prevención de DoS TRANQUILIDAD: garantía limitada de por vida, soporte técnico de un año y correcciones de software gratuitas durante la garantía

Fnac

Cisco Small Business SF220-48 - Switch de red (L2, Gestionado, RFC1213, RFC2863, RFC4188, RFC2674, RFC2819, RFC3635, RFC2618, RFC2737, RFC3621, RFC3164, Fast Ethernet (10/100), 1000BASE-T, 100BASE-TX, 10BASE-T, 8192 entradas) Negro - Switch


Especificaciones del producto

Marca Cisco
EAN
  • 0882658624971


Historial de Precios

* El historial de precios no contiene datos de Amazon.

Precios actualizados por última vez el:

Elección Destacada
342,48 €
Ver oferta