Switch TP Link TL SG2218P

Precios a partir de
255,99

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (4)

Descripción

TechInn Tp-link Router Jetstream Gigabit Smart 18 Port. Mejora tu red con el Switch Inteligente TP-Link JetStream Gigabit de 18 Puertos. Con 16 puertos RJ-45 Gigabit y capacidades L2/L2+, ofrece una robusta capacidad de conmutación (26.78 Gbit/s) y una tabla de direcciones MAC de 8000 entradas. Con soporte para amplios estándares de red, Power over Ethernet (PoE) con un presupuesto de 150W, y funciones de seguridad avanzadas como ACL y control de tormentas, este switch montable en rack es ideal para entornos empresariales exigentes. Gestiona tu red de forma eficiente con opciones de gestión basadas en web y en la nube. Incluye enchufe de la UE. TP-Link TL-SG2218P.Capa del interruptor:L2/L2+.Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet:16.Tabla de direcciones MAC:8000 entradas, Capacidad de conmutación:26,78 Gbit/s.Estándares de red:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Energía sobre Ethernet (PoE).Montaje en rack, Factor de forma:1U.Especificaciones:-Cantidad de puertos básicos de conmutación RJ-45 Ethernet:16.-Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000).-Ancho:440 mm.-Profundidad:180 mm.-Altura:44 mm.-Fuente de alimentación incluida:Si.-Voltaje de entrada AC:100 -240 V.-Frecuencia de entrada AC:50 -60 Hz.-Fuente de energía:DC/PoE.-Intervalo de temperatura operativa:0 -50 °C.-Humedad relativa de funcionamiento:10 -90%.-Intervalo de temperatura de almacenaje:-40 -70 °C.-Humedad relativa de almacenaje:5 -90%.-Estándares de red:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Soporte 10G:No.-Auto MDI / MDI-X:Si.-Auto-negociación:Si.-Soporte de control de flujo:Si.-Adición de vínculos:Si.-Limitar tasa:Si.-Soporte VLAN:Si.-Control de transmisión de tormentas:Si.-Ruteo de IP:Si.-Protocolo de árbol de expansión:Si.-Ethernet LAN, velocidad de transferencia de datos:10,100,1000 Mbit/s.-Enrutamiento basado en políticas:Si.-Tabla de direcciones MAC:8000 entradas.-Jumbo Frames, soporte:Si.-Capacidad de conmutación:26,78 Gbit/s.-Tramas Jumbo:9.-Tasa de reenvío:26,78 Mpps.-Cables incluidos:LAN (RJ-45).-Manual de usuario:Si.-Tipo de embalaje:Caja.-Características de DHCP:DHCP client, DHCP relay, DHCP snooping.-Lista de Control de Acceso (ACL):Si.-Protección contra loops:Si.-MAC, filtro de direcciones:Si.-Soporte SSH/SSL:Si.-Protección y filtrado BPDU:Si.-Autenticación:Autenticación basada en MAC, Autenticación basada en puertos.-Seguridad de puerto estático:Si.-Calidad de servicio (QoS) soporte:Si.-Administación basada en web:Si.-Capa del interruptor:L2/L2+.-Inspección ARP:Si.-Registro de eventos en sistema:Si.-MIB, soporte:MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9).-Configuración de ajustes de ubicación (CLI):Si.-Administrado a través de la nube:Si.-Montaje en rack:Si.-Color del producto:Negro.-Indicadores LED:Si.-Certificación:CE, FCC, RoHS.-Factor de forma:1U.-PoE:Si.-Potencia a través de Ethernet (PoE) Especificaciones:150 W.-Multidifusión, soporte:Si.-Funciones de multidifusión:Envío de multidifusión. tradeinn Techinn

Comparar tiendas web (4)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

255,99 €

270,02 €

270,02 €

279,75 €

Descripción (3)
TechInn

Tp-link Router Jetstream Gigabit Smart 18 Port. Mejora tu red con el Switch Inteligente TP-Link JetStream Gigabit de 18 Puertos. Con 16 puertos RJ-45 Gigabit y capacidades L2/L2+, ofrece una robusta capacidad de conmutación (26.78 Gbit/s) y una tabla de direcciones MAC de 8000 entradas. Con soporte para amplios estándares de red, Power over Ethernet (PoE) con un presupuesto de 150W, y funciones de seguridad avanzadas como ACL y control de tormentas, este switch montable en rack es ideal para entornos empresariales exigentes. Gestiona tu red de forma eficiente con opciones de gestión basadas en web y en la nube. Incluye enchufe de la UE. TP-Link TL-SG2218P.Capa del interruptor:L2/L2+.Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet:16.Tabla de direcciones MAC:8000 entradas, Capacidad de conmutación:26,78 Gbit/s.Estándares de red:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Energía sobre Ethernet (PoE).Montaje en rack, Factor de forma:1U.Especificaciones:-Cantidad de puertos básicos de conmutación RJ-45 Ethernet:16.-Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000).-Ancho:440 mm.-Profundidad:180 mm.-Altura:44 mm.-Fuente de alimentación incluida:Si.-Voltaje de entrada AC:100 -240 V.-Frecuencia de entrada AC:50 -60 Hz.-Fuente de energía:DC/PoE.-Intervalo de temperatura operativa:0 -50 °C.-Humedad relativa de funcionamiento:10 -90%.-Intervalo de temperatura de almacenaje:-40 -70 °C.-Humedad relativa de almacenaje:5 -90%.-Estándares de red:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Soporte 10G:No.-Auto MDI / MDI-X:Si.-Auto-negociación:Si.-Soporte de control de flujo:Si.-Adición de vínculos:Si.-Limitar tasa:Si.-Soporte VLAN:Si.-Control de transmisión de tormentas:Si.-Ruteo de IP:Si.-Protocolo de árbol de expansión:Si.-Ethernet LAN, velocidad de transferencia de datos:10,100,1000 Mbit/s.-Enrutamiento basado en políticas:Si.-Tabla de direcciones MAC:8000 entradas.-Jumbo Frames, soporte:Si.-Capacidad de conmutación:26,78 Gbit/s.-Tramas Jumbo:9.-Tasa de reenvío:26,78 Mpps.-Cables incluidos:LAN (RJ-45).-Manual de usuario:Si.-Tipo de embalaje:Caja.-Características de DHCP:DHCP client, DHCP relay, DHCP snooping.-Lista de Control de Acceso (ACL):Si.-Protección contra loops:Si.-MAC, filtro de direcciones:Si.-Soporte SSH/SSL:Si.-Protección y filtrado BPDU:Si.-Autenticación:Autenticación basada en MAC, Autenticación basada en puertos.-Seguridad de puerto estático:Si.-Calidad de servicio (QoS) soporte:Si.-Administación basada en web:Si.-Capa del interruptor:L2/L2+.-Inspección ARP:Si.-Registro de eventos en sistema:Si.-MIB, soporte:MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9).-Configuración de ajustes de ubicación (CLI):Si.-Administrado a través de la nube:Si.-Montaje en rack:Si.-Color del producto:Negro.-Indicadores LED:Si.-Certificación:CE, FCC, RoHS.-Factor de forma:1U.-PoE:Si.-Potencia a través de Ethernet (PoE) Especificaciones:150 W.-Multidifusión, soporte:Si.-Funciones de multidifusión:Envío de multidifusión. tradeinn Techinn

Kaufland

Conmutador inteligente JetStream Gigabit de 18 puertos con PoE+ de 16 puertos PoE de 150 W: 16 puertos PoE+ compatibles con 802.3at/af con una fuente de alimentación total de 150 W*. Puertos Gigabit completos: 16 puertos Gigabit PoE+ y 2 ranuras SFP Gigabit proporcionan conexiones de alta velocidad. Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)**, gestión centralizada de la nube y supervisión inteligente. Administración centralizada: acceso a la nube y aplicación Omada para una administración ultra conveniente y fácil. Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente de los recursos de la red. Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación Radius y más. Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping. IPv6: Compatibilidad con IPv6 con pila dual IPv4/IPv6, indagación MLD, detección de vecinos IPv6. MarcaTP-LinkModeloSG2218PCaracterísticas hardwar

Amazon

Interruptor de red Requiere instalación Switch TP-Link TL-SG2218P


Especificaciones del producto

Marca TP Link
EAN
  • 4897098689509
Color
  • Black
  • Negro
Tamaño
  • One Size
Sexo
  • Unisex
MPN
  • TL-SG2218P


Historial de Precios

* El historial de precios no contiene datos de Amazon, Amazon Marketplace.

Precios actualizados por última vez el:

Elección Destacada
255,99 €
Ver oferta