Zyxel Switch Gs1900-24-eu0102f. Enchufe EU.Zyxel GS-1900-24 v2.Tipo de switch: Gestionado, Capa de switch: L2.Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000), Número de puertos básicos de conmutación Ethernet RJ-45: 24.Bidireccional completo (Full duplex).Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 52 Gbit/s.Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.Conector eléctrico: Conector de alimentación AC-in.Montaje en rack, Factor de forma: 1U.Especificaciones:-Cantidad de puertos básicos de conmutación Ethernet RJ-45: 24.-Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000).-Cantidad de ranuras para módulos SFP: 2.-Conector eléctrico: Conector de alimentación AC-in.-Ancho: 440 mm.-Profundidad: 131 mm.-Altura: 44 mm.-Peso: 2.09 kg.-Fuente de alimentación incluida: Sí.-Voltaje de entrada AC: 100 -240 V.-Frecuencia de entrada AC: 50 -60 Hz.-Consumo de energía (máx.): 16 W.-Fuente de alimentación: Corriente alterna.-Rango de temperatura operativa: 0 -50 °C.-Humedad relativa de funcionamiento: 10 -95%.-Rango de temperatura de almacenamiento: -40 -70 °C.-Humedad relativa de almacenamiento: 10 -95%.-Disipación de calor: 55 BTU/h.-Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Soporte 10G: No.-Duplicación de puertos: Sí.-Bidireccional completo (Full duplex): Sí.-Soporte de control de flujo: Sí.-Agregación de enlaces: Sí.-Soporte VLAN: Sí.-Funciones de LAN virtual: VLAN etiquetada, Identificador VLAN (VLAN ID), VLAN de voz.-Soporta autoaprendizaje de direcciones MAC: Sí.-Protocolo de árbol de expansión: Sí.-LAN Ethernet, velocidad de transferencia de datos: 10, 100, 1000 Mbit/s.-Tabla de direcciones MAC: 8000 entradas.-Jumbo Frames, soporte: Sí.-Capacidad de conmutación: 52 Gbit/s.-Jumbo frames: 9000.-Tasa de reenvío: 39 Mpps.-Guardar y reenviar: Sí.-Búfer de paquetes: 0.525 MB.-Velocidad de redirección de paquetes (1 Gbps): 39 pps.-Cables incluidos: Corriente alterna.-Estante de montaje: Sí.-Peso del paquete: 2.85 kg.-Tipo de embalaje: Caja.-Ancho del paquete: 561 mm.-Profundidad del paquete: 217 mm.-Altura del paquete: 82 mm.-DHCP.Características:Cliente DHCP.-IGMP: Sí. -Algoritmos de seguridad soportados: 802.1x RADIUS.-Filtro de dirección MAC: Sí.-Soporte SSH/SSL: Sí.-Puerto estático.-Seguridad: Sí.-Tipo de autenticación: RADIUS, TACACS+.-Protección con contraseña: Sí.-Tipo de switch: Gestionado.-Soporte de calidad de servicio (QoS): Sí.-Administración basada en web: Sí.-Capa del switch: L2.-Registro de eventos en el sistema: Sí.-Soporte MIB: RFC 1213 MIB II, RFC 2819 RMON (grupo 1, 2, 3, 9), RFC 1215, RFC 1493.-Montaje en rack: Sí.-Color del producto: Negro.-Indicadores LED: Sí.-Botón de restauración: Sí.-Certificación: EMC■ CE, FCC, C-Tick, Clase A(GS1900-24/24EP/24HPv2/48/48HPv2)■ CE, FCC, C-Tick, Clase B(GS1900-8/8HP/10HP/16/ 24E)■ BSMI CNS13438- Seguridad■ LVD EN60950-1■ BSMI CNS14336-1■ CB IEC60950-1(GS1900-8HP/10HP/16/24E/24)- Cumple con RoHS.-Apilable: Sí.-Factor de forma: 1U.-PoE: No.-Tiempo medio entre fallos: 432.673 h. tradeinn Techinn
AmazonCONMUTACIÓN GIGABIT CON 24 PUERTOS Y 2 UPLINKS SFP: 24 puertos RJ-45 de 10/100/1000 Mbps y 2 ranuras SFP GbE ofrecen 52 Gbps de conmutación y 39 Mpps de reenvío para redes empresariales cableadas DISEÑO PARA RACK SILENCIOSO SIN VENTILADOR: completamente sin ventilador a 0 dBA en un chasis de rack de 1U, permitiendo un funcionamiento silencioso en salas de servidores, armarios de cableado y racks de oficina sin ruido de ventiladores UPLINKS DE FIBRA SFP PARA ENLACES DE LARGA DISTANCIA: 2 ranuras SFP GbE admiten transceptores de fibra opcionales para conexiones de larga distancia a velocidades de 100M o Gigabit entre edificios o plantas FUNCIONES SMART MANAGED DE CAPA 2: la interfaz web y la utilidad ZON permiten gestionar VLAN (hasta 4K), QoS con colas de prioridad 802.1p, IGMP Snooping, agregación de enlaces LACP, prevención de DoS y gestión SNMP v1/v2/v3 EFICIENTE ENERGÉTICAMENTE CON SOPORTE IPv6: IEEE 802.3az EEE limita el consumo máximo a 17,1W, con gestión de doble pila IPv6 completa y soporte de jumbo frames de 9K para escalar junto con la infraestructura empresarial en crecimiento
KauflandMarka: ZY x EL Wymiary: 13 x 44 x 4 cm Zyxel GS-1900-24 v2. Tipo de switch: Gestionado, Nivel de switch: L2. Conmutación básica. Tipo de puertos Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Número de puertos Ethernet RJ-45 de conmutación básica: 24. Dúplex completo. Tabla de direcciones MAC: 8000 entradas, Capacidad de enrutamiento/conmutación: 52 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Conector de red: Toma de entrada de corriente alterna. Montaje en rack, factor de forma: 1U Zyxel GS1900-24: Switch inteligente, 24 puertos de 10/100/1000, 2 puertos Gigabit SFP (para conexión de enlace ascendente), diseño para montaje en escritorio o en rack
Especificaciones del producto
| Marca | ZyXEL |
|---|---|
| EAN |
|
| Color |
|
| Tamaño |
|
| Sexo |
|
| MPN |
|
Historial de Precios
* El historial de precios no contiene datos de Amazon.
Precios actualizados por última vez el: