Zyxel Switch Gs1915-8. Zyxel GS1915-8.Tipo de interruptor:Gestionado, Capa del interruptor:L2.Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet:8, Puerto de consola:RJ-45.Bidireccional completo (Full duplex).Tabla de direcciones MAC:8000 entradas, Capacidad de conmutación:16 Gbit/s.Estándares de red:IEEE 802.1Q,IEEE 802.1p,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE.Conector eléctrico:Conector de alimentación AC-in.Especificaciones:-Cantidad de puertos básicos de conmutación RJ-45 Ethernet:8.-Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000).-Gigabit Ethernet (cobre), cantidad de puertos:8.-Conector eléctrico:Conector de alimentación AC-in.-Puerto de consola:RJ-45.-Ancho:250 mm.-Profundidad:104 mm.-Altura:27 mm.-Peso:620 g.-Voltaje de entrada AC:220 -240 V.-Frecuencia de entrada AC:50 -60 Hz.-Consumo energético:4,7 W.-Fuente de energía:Corriente alterna.-Intervalo de temperatura operativa:0 -40 °C.-Humedad relativa de funcionamiento:10 -95%.-Intervalo de temperatura de almacenaje:-40 -70 °C.-Disipación del calor:16,03 BTU/h.-Protocolos de gestión:SNMP v1,v2,v3, RMON (1,2,3,9).-Estándares de red:IEEE 802.1Q,IEEE 802.1p,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x.-Soporte 10G:No.-Auto MDI / MDI-X:Si.-Tecnología de cableado ethernet de cobre:10BASE-T,100BASE-TX,1000BASE-T.-Bidireccional completo (Full duplex):Si.-Soporte de control de flujo:Si.-Limitar tasa:Si.-Soporte VLAN:Si.-Control de transmisión de tormentas:Si.-Tabla de direcciones MAC:8000 entradas.-Jumbo Frames, soporte:Si.-Capacidad de conmutación:16 Gbit/s.-Rendimiento:11,9 Mpps.-Tramas Jumbo:9000.-Guardar y remitir:Si.-Número de colas:8.-Memoria intermedia de paquetes:525 MB.-Cables incluidos:Corriente alterna.-Guía de configuración rápida:Si.-Peso del paquete:1,1 kg.-Manual de usuario:Si.-Manual de usuario:Si.-Ancho del paquete:302 mm.-Profundidad del paquete:227 mm.-Altura del paquete:64 mm.-Características de DHCP:DHCP client.-IGMP:Si.-Algoritmos de seguridad soportados:802.1x RADIUS.-MAC, filtro de direcciones:Si.-Soporte SSH/SSL:Si.-Autenticación:Auto VLAN, Autenticación basada en MAC.-Tipo de interruptor:Gestionado.-Calidad de servicio (QoS) soporte:Si.-Administación basada en web:Si.-Capa del interruptor:L2.-MIB, soporte:RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.-Color del producto:Negro.-Indicadores LED:Si.-Compatibilidad electromagnética:LVD EN60950-1, BSMI CNS14336-1.-Certificación:CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438.-PoE:No.-Tiempo medio entre fallos:1144461 h.-Multidifusión, soporte:Si. tradeinn Techinn
AmazonSWITCH GIGABIT DE 8 PUERTOS SIN VENTILADOR: ofrece una capacidad de conmutación de 16 Gbps y un reenvío de 11,9 Mpps en los 8 puertos RJ-45 GbE con un funcionamiento completamente silencioso y sin ventilador en todo momento ESCRITORIO COMPACTO CON KIT DE MONTAJE EN PARED: el cuerpo delgado de escritorio sin ventilador se suministra con un kit de montaje en pared incluido para una colocación flexible en escritorio, estantería o pared sin ocupar espacio de rack GESTIÓN HÍBRIDA NEBULAFLEX: cambie libremente entre la interfaz web independiente y la gestión en la nube Zyxel Nebula sin necesidad de cuenta en la nube obligatoria ni suscripción continua VLAN, QoS Y SEGURIDAD DE CAPA 2: admite 256 VLAN estáticas 802.1Q, DHCP snooping, aislamiento de puertos, SSH v2, autenticación RADIUS, control de tormentas y QoS 802.1p para un control total de la red DISEÑADO PARA REDES DOMÉSTICAS Y DE PEQUEÑA OFICINA: tabla de direcciones MAC de 8K, jumbo frames de 9K, LACP en 4 grupos de trunking, protección contra bucles STP/RSTP, imágenes de firmware duales y SNMP v1/v2c/v3
KauflandMarcaZyXELModeloGS1915-8-EU0101FInterfaces- Número total de puertos: 8 - 10/100 Mbps: 8Rendimiento- Capacidad de conmutación (Gbps): 16 - Tasa de re (Mpps): 11,9 - Búfer de paquetes (byte): 525 K - Tabla de direcciones MAC: 8 K - Jumbo frame (byte): 9 KOtras características- Dimensiones (An x Prof x Al): 250 x 104 x 27 - Peso: 0,62 kg Medioambiente - Temperatura de funcionamiento: 0 °C a 40 °C - Humedad de funcionamiento: 10 % a 95 % (sin condensación) - Temperatura de almacenamiento: -40 °C a 70 °C - Humedad de almacenamiento: 10 % a 95 % (sin condensación) - Disipación de calor (BTU/h): 16,03 - MTBF (h): 1,144,461 Requisitos de energía - Voltaje de entrada de CA: 100 - 240 V AC, 50/60 Hz - Consumo máximo de energía: 72 W Accesorios - Adaptador de corriente - Juego de montaje en paredFecha Revisión21-04-2022 por MPM
Especificaciones del producto
| Marca | ZyXEL |
|---|---|
| EAN |
|
| Color |
|
| Tamaño |
|
| Sexo |
|
| MPN |
|
Historial de Precios
* El historial de precios no contiene datos de Amazon.
Precios actualizados por última vez el: