Tenda A9 N300 Repetidor de Red WiFi Extensor Amplificador Cobertura (300Mbps, 2 Antenas externas, inalambrico más 200 Metros, Compatible con los Routers y ADSL/Fibra)

Precios a partir de
16,49

Destacado

COMPARAR TODAS LAS TIENDAS WEB (3)

Descripción

TechInn Tenda Repetidor Wifi A9 300mb. Elimina las zonas muertas de WiFi con el Repetidor WiFi Universal TENDA A9 N300. Este potente extensor aumenta la cobertura de tu red existente hasta 200㎡ con sus antenas externas 2x3dBi. Disfruta de una conectividad sin interrupciones en toda tu casa, incluso en villas de varias plantas, gracias a su recepción de señal vertical mejorada. La configuración es muy sencilla con la extensión de un solo botón y un indicador LED de señal inteligente para ayudarte a encontrar la ubicación óptima. Compatible con la mayoría de los routers inalámbricos principales, el A9 proporciona WiFi estable y fiable donde lo necesites. Enchufe de la UE. Enchufe Europeo.El A9 es un extensor de rango universal inalámbrico N300, especialmente diseñado para extender la cobertura WiFi existente y mejorar la intensidad de la señal.Con la extensión de un botón, LED de señal inteligente, diseño para montaje en pared y compatibilidad universal, es fácil para los usuarios mejorar la red inalámbrica.El A9 es una opción ideal para eliminar las zonas muertas de WiFi y optimizar su red.El A9 es un extensor de rango universal inalámbrico N300, especialmente diseñado para extender la cobertura WiFi existente y mejorar la intensidad de la señal.Con la extensión de un botón, LED de señal inteligente, diseño para montaje en pared y compatibilidad universal, es fácil para los usuarios mejorar la red inalámbrica.El A9 es una opción ideal para eliminar las zonas muertas de WiFi y optimizar su red.Señal Fuerte y Amplia Cobertura: - Con 2 antenas externas de 3dBi, el A9 puede proporcionar una señal fuerte y extender la cobertura WiFi existente a 200㎡.Además, al optimizar el software y el hardware, la capacidad antiinterferencias se mejora mucho, de modo que el A9 puede proporcionar una señal estable y garantizar una gran cobertura WiFi.Cobertura Total para Pisos Grandes de Varias Habitaciones: - Para los pisos grandes de varias habitaciones, un solo enrutador inalámbrico no puede proporcionar un entorno WiFi perfecto y siempre hay zonas muertas de WiFi en el balcón, el estudio o el baño, etc.Es fácil realizar la cobertura WiFi para todo el piso colocando un A9 en el lugar correcto según el LED de señal (el LED debe estar en VERDE) y aumentando la señal a todo el piso.Cobertura Total para Villas de Varias Plantas: - El A9 puede realizar la extensión de la señal WiFi tanto horizontal como verticalmente.En las villas, la pared de carga siempre causa una grave pérdida de señal WiFi, lo que hace que la señal WiFi sea débil en el otro piso.Al optimizar el software, el hardware y la ganancia de la antena, la capacidad de recepción de señal vertical del A9 es un 30% mejor que la de productos similares.Esto garantiza la cobertura WiFi completa de la villa de varias plantas.Extensión con Un Botón: - Diseñado con un botón de extensión, el A9 puede extender el WiFi del enrutador inalámbrico inmediatamente presionando el botón WPS del enrutador inalámbrico una vez y, en 2 minutos, presionando el botón del Extensor de Rango.Simplemente conéctelo y úselo, y es fácil de configurar. Indicador LED de señal inteligente:- Una vez conectado con el WiFi existente, es fácil encontrar la mejor ubicación para el extensor según el indicador LED de señal WiFi inteligente, para que el A9 pueda lograr la mejor cobertura y funcione mejor.Cobertura sin interrupciones:- Cuando el cliente se está moviendo, el dispositivo puede volver a conectarse a una señal WiFi más fuerte automáticamente sin desconexión, lo que ayuda a los clientes a disfrutar de WiFi ultrarrápido en cualquier lugar de toda la casa.Compatible con dispositivos inalámbricos de todas las marcas:- Basado en el estándar 802.11 n/g/n, el A9 puede funcionar con casi todos los routers inalámbricos b/g/n y WiFi DSL.Características:- Velocidad 802.11n de 300 Mbps.- Las antenas externas de 2.3 dBi aumentan la señal para extender la cobertura WiFi hasta 200㎡.- La extensión con un botón ayuda a extender la cobertura WiFi fácilmente.- El LED inteligente de intensidad de señal WiFi ayuda a elegir la ubicación óptima fácilmente.- Compatible con routers inalámbricos estándar 802.11n y WiFi DSL de las principales marcas.- Soporte para ocultar SSID.Especificaciones:Tasa de datos:- 802.11b: 11 Mbps.- 802.11g: 54 Mbps.- 802.11n: 300Mbps Estándar y protocolo:- IEEE802.11b, IEEE 802.11g, IEEE 802.11n Modulación:- 802.11b: DSSS / BPSK / QPSK / CCK.- 802.11g: OFDM / DSSS / BPSK / QPSK / CCK.- 802.11n: OFDM / DSSS / BPSK / QPSK / CCK Frecuencia:- 2.412~2.484 GHz.Potencia:- 16dBm Sensibilidad de recepción:- 11b:-95dBm 11g:-76dBm 11n:-73dBm Antena:- 2.- 3dBi externa no desmontable Versión estándar:- RFC768 UDP.- RFC791 IP.- RFC792 ICMP.- RFC793 TCP Ancho de banda del canal:- ancho: 20/40MHz (predeterminado) Modo de trabajo:- Modo repetidor (Cliente + AP) Inalámbrico.Seguridad:- Modo de cifrado: Mix WPA-PSK/WPA2-PSK.- Algoritmo WPA: TKIP Servidor DHCP:- Soporte Herramienta del sistema:- Actualización.- Restablecer a los valores predeterminados de fábrica.- Contraseña de inicio de sesión.- Registro del sistema.- Reiniciar Peso:- GW 13KG (FCL) Dimensión:- 111 56 47.7mm Temperatura:- Temperatura de funcionamiento: 0ºC~40ºC.- Temperatura de almacenamiento: -40~70℃ Humedad:- Humedad de funcionamiento: 10%~90%, sin condensación.- Humedad de almacenamiento: 5%~90%, sin condensación. tradeinn Techinn

Comparar tiendas web (3)

Ordenar por:

16,49 €

25,05 €

25,92 €

Descripción (3)
TechInn

Tenda Repetidor Wifi A9 300mb. Elimina las zonas muertas de WiFi con el Repetidor WiFi Universal TENDA A9 N300. Este potente extensor aumenta la cobertura de tu red existente hasta 200㎡ con sus antenas externas 2x3dBi. Disfruta de una conectividad sin interrupciones en toda tu casa, incluso en villas de varias plantas, gracias a su recepción de señal vertical mejorada. La configuración es muy sencilla con la extensión de un solo botón y un indicador LED de señal inteligente para ayudarte a encontrar la ubicación óptima. Compatible con la mayoría de los routers inalámbricos principales, el A9 proporciona WiFi estable y fiable donde lo necesites. Enchufe de la UE. Enchufe Europeo.El A9 es un extensor de rango universal inalámbrico N300, especialmente diseñado para extender la cobertura WiFi existente y mejorar la intensidad de la señal.Con la extensión de un botón, LED de señal inteligente, diseño para montaje en pared y compatibilidad universal, es fácil para los usuarios mejorar la red inalámbrica.El A9 es una opción ideal para eliminar las zonas muertas de WiFi y optimizar su red.El A9 es un extensor de rango universal inalámbrico N300, especialmente diseñado para extender la cobertura WiFi existente y mejorar la intensidad de la señal.Con la extensión de un botón, LED de señal inteligente, diseño para montaje en pared y compatibilidad universal, es fácil para los usuarios mejorar la red inalámbrica.El A9 es una opción ideal para eliminar las zonas muertas de WiFi y optimizar su red.Señal Fuerte y Amplia Cobertura: - Con 2 antenas externas de 3dBi, el A9 puede proporcionar una señal fuerte y extender la cobertura WiFi existente a 200㎡.Además, al optimizar el software y el hardware, la capacidad antiinterferencias se mejora mucho, de modo que el A9 puede proporcionar una señal estable y garantizar una gran cobertura WiFi.Cobertura Total para Pisos Grandes de Varias Habitaciones: - Para los pisos grandes de varias habitaciones, un solo enrutador inalámbrico no puede proporcionar un entorno WiFi perfecto y siempre hay zonas muertas de WiFi en el balcón, el estudio o el baño, etc.Es fácil realizar la cobertura WiFi para todo el piso colocando un A9 en el lugar correcto según el LED de señal (el LED debe estar en VERDE) y aumentando la señal a todo el piso.Cobertura Total para Villas de Varias Plantas: - El A9 puede realizar la extensión de la señal WiFi tanto horizontal como verticalmente.En las villas, la pared de carga siempre causa una grave pérdida de señal WiFi, lo que hace que la señal WiFi sea débil en el otro piso.Al optimizar el software, el hardware y la ganancia de la antena, la capacidad de recepción de señal vertical del A9 es un 30% mejor que la de productos similares.Esto garantiza la cobertura WiFi completa de la villa de varias plantas.Extensión con Un Botón: - Diseñado con un botón de extensión, el A9 puede extender el WiFi del enrutador inalámbrico inmediatamente presionando el botón WPS del enrutador inalámbrico una vez y, en 2 minutos, presionando el botón del Extensor de Rango.Simplemente conéctelo y úselo, y es fácil de configurar. Indicador LED de señal inteligente:- Una vez conectado con el WiFi existente, es fácil encontrar la mejor ubicación para el extensor según el indicador LED de señal WiFi inteligente, para que el A9 pueda lograr la mejor cobertura y funcione mejor.Cobertura sin interrupciones:- Cuando el cliente se está moviendo, el dispositivo puede volver a conectarse a una señal WiFi más fuerte automáticamente sin desconexión, lo que ayuda a los clientes a disfrutar de WiFi ultrarrápido en cualquier lugar de toda la casa.Compatible con dispositivos inalámbricos de todas las marcas:- Basado en el estándar 802.11 n/g/n, el A9 puede funcionar con casi todos los routers inalámbricos b/g/n y WiFi DSL.Características:- Velocidad 802.11n de 300 Mbps.- Las antenas externas de 2.3 dBi aumentan la señal para extender la cobertura WiFi hasta 200㎡.- La extensión con un botón ayuda a extender la cobertura WiFi fácilmente.- El LED inteligente de intensidad de señal WiFi ayuda a elegir la ubicación óptima fácilmente.- Compatible con routers inalámbricos estándar 802.11n y WiFi DSL de las principales marcas.- Soporte para ocultar SSID.Especificaciones:Tasa de datos:- 802.11b: 11 Mbps.- 802.11g: 54 Mbps.- 802.11n: 300Mbps Estándar y protocolo:- IEEE802.11b, IEEE 802.11g, IEEE 802.11n Modulación:- 802.11b: DSSS / BPSK / QPSK / CCK.- 802.11g: OFDM / DSSS / BPSK / QPSK / CCK.- 802.11n: OFDM / DSSS / BPSK / QPSK / CCK Frecuencia:- 2.412~2.484 GHz.Potencia:- 16dBm Sensibilidad de recepción:- 11b:-95dBm 11g:-76dBm 11n:-73dBm Antena:- 2.- 3dBi externa no desmontable Versión estándar:- RFC768 UDP.- RFC791 IP.- RFC792 ICMP.- RFC793 TCP Ancho de banda del canal:- ancho: 20/40MHz (predeterminado) Modo de trabajo:- Modo repetidor (Cliente + AP) Inalámbrico.Seguridad:- Modo de cifrado: Mix WPA-PSK/WPA2-PSK.- Algoritmo WPA: TKIP Servidor DHCP:- Soporte Herramienta del sistema:- Actualización.- Restablecer a los valores predeterminados de fábrica.- Contraseña de inicio de sesión.- Registro del sistema.- Reiniciar Peso:- GW 13KG (FCL) Dimensión:- 111 56 47.7mm Temperatura:- Temperatura de funcionamiento: 0ºC~40ºC.- Temperatura de almacenamiento: -40~70℃ Humedad:- Humedad de funcionamiento: 10%~90%, sin condensación.- Humedad de almacenamiento: 5%~90%, sin condensación. tradeinn Techinn

Kaufland

Descubre el Tenda A9, el repetidor Wi-Fi que revolucionará tu conexión doméstica. Este dispositivo de vanguardia, en elegantes colores gris y blanco, es la solución ideal para aquellos que buscan una mejora de la red s.Con una velocidad de transmisión de datos de 300 Mbps, el Tenda A9 garantiza una conexión estable y rápida en toda la casa. Diseñado para operar en la frecuencia de 2.4 GHz, este repetidor Wi-Fi es compatible con los estándares 802.11b/g/n, asegurando una amplia cobertura y un rendimiento óptimo.Estas son algunas de las características clave del Tenda A9:Velocidad de transferencia de datos de hasta 300 MbpsDos antenas externas con una ganancia máxima de 3 dBiCompatibilidad con los estándares IEEE 802.11b, IEEE 802.11g, IEEE 802.11nSoporte para los algoritmos de seguridad WPA-PSK, WPA-TKIP, WPA2-PSKFácil instalación y configuraciónEl Tenda A9 es la elección perfecta para aquellos que desean eliminar las zonas muertas de su red Wi-Fi. Gracias a su tecnología avanzada, podrás disfrutar de una conexión estable en ca

Fnac

Repetidor Wifi Tenda a9 - 300mbps - 2x 3dbi Antenas - Compatible con Cualquier Router 802.11b/g/n - - Antenas


Especificaciones del producto

Marca Tenda
EAN
  • 6932849427332
Color
  • Gris, blanco
  • White
Tamaño
  • One Size
Sexo
  • Unisex
MPN
  • A9


Historial de Precios

Precios actualizados por última vez el:

Elección Destacada
16,49 €
Ver oferta