TP Link 24Port Omada 1Gb 1U 19 Inch

Precios a partir de
940,00

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (3)

Descripción

TechInn Tp-link Tl-sg3428xpp-m2 Switch Negro One Size / EU Plug 220V. Libera velocidades de red de próxima generación con el TP-Link TL-SG3428XPP-M2. Este switch gestionado L2+ está equipado con 24 puertos Ethernet de alta velocidad de 2.5G y 4 enlaces ascendentes SFP+ de 10G ultrarrápidos, ofreciendo una capacidad de conmutación total de 200 Gbit/s para eliminar cuellos de botella. Su generoso presupuesto PoE de 500W, distribuido entre 8 puertos PoE++ y 16 PoE+, alimenta sin esfuerzo dispositivos exigentes como APs Wi-Fi 6 y cámaras 4K. Ofreciendo seguridad robusta, QoS y gestión en la nube en un diseño de montaje en rack de 1U, es la mejora definitiva para una red potente y preparada para el futuro. Enchufe EU. TP-Link TL-SG3428XPP-M2.Tipo de interruptor:Gestionado, Capa del interruptor:L2+.Puertos tipo básico de conmutación RJ-45 Ethernet:2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet:24, Número de módulos SFP+ instalados:4, Puerto de consola:RJ-45/Micro-USB.Bidireccional completo (Full duplex).Tabla de direcciones MAC:32000 entradas, Capacidad de conmutación:200 Gbit/s.Estándares de red:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Energía sobre Ethernet (PoE).Montaje en rack, Factor de forma:1U.Especificaciones:-Cantidad de puertos básicos de conmutación RJ-45 Ethernet:24.-Puertos tipo básico de conmutación RJ-45 Ethernet:2.5G Ethernet (100/1000/2500).-Puerto de consola:RJ-45/Micro-USB.-Número de módulos SFP+ instalados:4.-Número de puertos Ethernet 2,5G (cobre):24.-Ancho:440 mm.-Profundidad:330 mm.-Altura:44 mm.-Fuente de alimentación incluida:Si.-Voltaje de entrada AC:100 -240 V.-Frecuencia de entrada AC:50 -60 Hz.-Consumo de energía (max):629,1 W.-Suministro de energía redundante (RPS), soporte:Si.-Intervalo de temperatura operativa:0 -40 °C.-Humedad relativa de funcionamiento:10 -90%.-Intervalo de temperatura de almacenaje:-40 -70 °C.-Humedad relativa de almacenaje:5 -90%.-Disipación del calor:2153,45 BTU/h.-Sustainability certificates:CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS.-Sustainability compliance:Si.-Protocolos de gestión:SNMP v1/v2c/v3.-Funciones de IPv4 e IPv6:IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert.-Protocolo de Registro GARP VLAN (GVRP):Si.-Estándares de red:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Soporte 10G:Si.-Espejeo de puertos:Si.-Bidireccional completo (Full duplex):Si.-Soporte de control de flujo:Si.-Adición de vínculos:Si.-Limitar tasa:Si.-Soporte VLAN:Si.-Funciones de LAN virtual:MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN.-Control de transmisión de tormentas:Si.-Protocolo de árbol de expansión:Si.-Ethernet LAN, velocidad de transferencia de datos:10,100,1000,2500,10000 Mbit/s.-Bloqueo de cabeza de línea (HOL):Si.-Transmisión semidúplex:Si.-Rutas IPv4:48.-Rutas IPv6:48.-Tabla de direcciones MAC:32000 entradas.-Jumbo Frames, soporte:Si.-Capacidad de conmutación:200 Gbit/s.-Tramas Jumbo:9000.-Tasa de reenvío:148,8 Mpps.-Guardar y remitir:Si.-Número de colas:8.-Memoria intermedia de paquetes:2 MB.-Número de rutas estáticas:48.-Número de interfaces IP:32.-Ruta estática:Si.-Cables incluidos:Corriente alterna.-Guía de configuración rápida:Si.-Estante de montaje:Si.-Peso del paquete:6,1 kg.-Ancho del paquete:528 mm.-Profundidad del paquete:440 mm.-Altura del paquete:100 mm.-Características de DHCP:DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping.-Lista de Control de Acceso (ACL):Si.-IGMP:Si.-Algoritmos de seguridad soportados:HTTPS, SSH, SSH-2, SSL/TLS.-Protección contra loops:Si.-Soporte SSH/SSL:Si.-Protección y filtrado BPDU:Si.-Vinculación de puertos IP-MAC:Si.-Autenticación:VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos.-Seguridad de puerto estático:Si.-Tipo de autenticación:AAA, IEEE 802.1x, RADIUS, TACACS+.-Algoritmos de programación de colas:SP, WRR+SP, Weighted Round Robin (WRR).-Protección mediante contraseña:Si.-Tipo de interruptor:Gestionado.-Calidad de servicio (QoS) soporte:Si.-Administación basada en web:Si.-Capa del interruptor:L2+.-Inspección ARP:Si.-Registro de eventos en sistema:Si.-MIB, soporte:RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.-Configuración de ajustes de ubicación (CLI):Si.-Administrado a través de la nube:Si.-Montaje en rack:Si.-Color del producto:Negro.-Indicadores LED:Si.-Número de ventiladores:3 Ventilador(es).-Factor de forma:1U.-Soporte de ventiladores redundante:Si.-PoE:Si.-Potencia a través de Ethernet (PoE) Especificaciones:500 W.-Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos:16.-Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++):8.-Memoria interna:256 MB.-Memoria Flash:32 MB.-Tipo de memoria:DRAM.-Multidifusión, soporte:Si.-Intrusión de rendimiento de multidifusión (MLD):MLD v1/v2. tradeinn Techinn

Comparar tiendas web (3)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

940,00 €

975,49 €

1.214,38 €

Descripción (2)
TechInn

Tp-link Tl-sg3428xpp-m2 Switch Negro One Size / EU Plug 220V. Libera velocidades de red de próxima generación con el TP-Link TL-SG3428XPP-M2. Este switch gestionado L2+ está equipado con 24 puertos Ethernet de alta velocidad de 2.5G y 4 enlaces ascendentes SFP+ de 10G ultrarrápidos, ofreciendo una capacidad de conmutación total de 200 Gbit/s para eliminar cuellos de botella. Su generoso presupuesto PoE de 500W, distribuido entre 8 puertos PoE++ y 16 PoE+, alimenta sin esfuerzo dispositivos exigentes como APs Wi-Fi 6 y cámaras 4K. Ofreciendo seguridad robusta, QoS y gestión en la nube en un diseño de montaje en rack de 1U, es la mejora definitiva para una red potente y preparada para el futuro. Enchufe EU. TP-Link TL-SG3428XPP-M2.Tipo de interruptor:Gestionado, Capa del interruptor:L2+.Puertos tipo básico de conmutación RJ-45 Ethernet:2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet:24, Número de módulos SFP+ instalados:4, Puerto de consola:RJ-45/Micro-USB.Bidireccional completo (Full duplex).Tabla de direcciones MAC:32000 entradas, Capacidad de conmutación:200 Gbit/s.Estándares de red:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Energía sobre Ethernet (PoE).Montaje en rack, Factor de forma:1U.Especificaciones:-Cantidad de puertos básicos de conmutación RJ-45 Ethernet:24.-Puertos tipo básico de conmutación RJ-45 Ethernet:2.5G Ethernet (100/1000/2500).-Puerto de consola:RJ-45/Micro-USB.-Número de módulos SFP+ instalados:4.-Número de puertos Ethernet 2,5G (cobre):24.-Ancho:440 mm.-Profundidad:330 mm.-Altura:44 mm.-Fuente de alimentación incluida:Si.-Voltaje de entrada AC:100 -240 V.-Frecuencia de entrada AC:50 -60 Hz.-Consumo de energía (max):629,1 W.-Suministro de energía redundante (RPS), soporte:Si.-Intervalo de temperatura operativa:0 -40 °C.-Humedad relativa de funcionamiento:10 -90%.-Intervalo de temperatura de almacenaje:-40 -70 °C.-Humedad relativa de almacenaje:5 -90%.-Disipación del calor:2153,45 BTU/h.-Sustainability certificates:CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS.-Sustainability compliance:Si.-Protocolos de gestión:SNMP v1/v2c/v3.-Funciones de IPv4 e IPv6:IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert.-Protocolo de Registro GARP VLAN (GVRP):Si.-Estándares de red:IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Soporte 10G:Si.-Espejeo de puertos:Si.-Bidireccional completo (Full duplex):Si.-Soporte de control de flujo:Si.-Adición de vínculos:Si.-Limitar tasa:Si.-Soporte VLAN:Si.-Funciones de LAN virtual:MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN.-Control de transmisión de tormentas:Si.-Protocolo de árbol de expansión:Si.-Ethernet LAN, velocidad de transferencia de datos:10,100,1000,2500,10000 Mbit/s.-Bloqueo de cabeza de línea (HOL):Si.-Transmisión semidúplex:Si.-Rutas IPv4:48.-Rutas IPv6:48.-Tabla de direcciones MAC:32000 entradas.-Jumbo Frames, soporte:Si.-Capacidad de conmutación:200 Gbit/s.-Tramas Jumbo:9000.-Tasa de reenvío:148,8 Mpps.-Guardar y remitir:Si.-Número de colas:8.-Memoria intermedia de paquetes:2 MB.-Número de rutas estáticas:48.-Número de interfaces IP:32.-Ruta estática:Si.-Cables incluidos:Corriente alterna.-Guía de configuración rápida:Si.-Estante de montaje:Si.-Peso del paquete:6,1 kg.-Ancho del paquete:528 mm.-Profundidad del paquete:440 mm.-Altura del paquete:100 mm.-Características de DHCP:DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping.-Lista de Control de Acceso (ACL):Si.-IGMP:Si.-Algoritmos de seguridad soportados:HTTPS, SSH, SSH-2, SSL/TLS.-Protección contra loops:Si.-Soporte SSH/SSL:Si.-Protección y filtrado BPDU:Si.-Vinculación de puertos IP-MAC:Si.-Autenticación:VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos.-Seguridad de puerto estático:Si.-Tipo de autenticación:AAA, IEEE 802.1x, RADIUS, TACACS+.-Algoritmos de programación de colas:SP, WRR+SP, Weighted Round Robin (WRR).-Protección mediante contraseña:Si.-Tipo de interruptor:Gestionado.-Calidad de servicio (QoS) soporte:Si.-Administación basada en web:Si.-Capa del interruptor:L2+.-Inspección ARP:Si.-Registro de eventos en sistema:Si.-MIB, soporte:RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.-Configuración de ajustes de ubicación (CLI):Si.-Administrado a través de la nube:Si.-Montaje en rack:Si.-Color del producto:Negro.-Indicadores LED:Si.-Número de ventiladores:3 Ventilador(es).-Factor de forma:1U.-Soporte de ventiladores redundante:Si.-PoE:Si.-Potencia a través de Ethernet (PoE) Especificaciones:500 W.-Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos:16.-Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++):8.-Memoria interna:256 MB.-Memoria Flash:32 MB.-Tipo de memoria:DRAM.-Multidifusión, soporte:Si.-Intrusión de rendimiento de multidifusión (MLD):MLD v1/v2. tradeinn Techinn

Amazon

TP-Link 24Port Omada 1Gb 1U 19-inch


Especificaciones del producto

Marca TP Link
EAN
  • 4897098689738
Color
  • Black
  • Negro
Tamaño
  • One Size
Sexo
  • Unisex


Historial de Precios

* El historial de precios no contiene datos de Amazon.

Precios actualizados por última vez el:

Elección Destacada
940,00 €
Ver oferta