TP LINK JetStream TL SG2016P Switch L2+

Precios a partir de
191,49

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (2)

Descripción

TechInn Tp-link Switch Tl-sg2016p. Mejora tu red con el TP-Link TL-SG2016P, un switch gestionado L2/L3/L4 potente y versátil. Ofrece 16 puertos Gigabit Ethernet, incluyendo 8 puertos PoE+ con un generoso presupuesto de energía total de 120W, perfecto para alimentar cámaras IP, teléfonos VoIP y puntos de acceso. Toma el control con robustas funciones de seguridad, QoS avanzado y amplio soporte VLAN. Gestiona tu red sin esfuerzo a través de la interfaz web, CLI o la nube. Su funcionamiento silencioso y sin ventilador, y su carcasa metálica duradera lo convierten en una opción fiable para cualquier negocio. Enchufe UE. TP-Link TL-SG2016P.Capa del interruptor:L2/L3/L4.Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet:16.Tabla de direcciones MAC:8000 entradas.Estándares de red:IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.Voltaje de entrada DC:53.5 V.Conector eléctrico:Toma de entrada de CC.Energía sobre Ethernet (PoE).Especificaciones:-Cantidad de puertos básicos de conmutación RJ-45 Ethernet:16.-Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000).-Conector eléctrico:Toma de entrada de CC.-Ancho:286 mm.-Profundidad:111,7 mm.-Altura:25,4 mm.-Consumo de energía (max):146,5 W.-Voltaje de entrada DC:53.5 V.-Corriente de entrada:1.31 A.-Fuente de energía:DC/PoE.-Intervalo de temperatura operativa:0 -40 °C.-Humedad relativa de funcionamiento:10 -90%.-Intervalo de temperatura de almacenaje:-40 -70 °C.-Humedad relativa de almacenaje:5 -90%.-Disipación del calor:499,98 BTU/h.-Protocolos de red compatibles:ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.-Funciones de IPv4 e IPv6:Dual stack IPv4/IPv6.-Protocolo de Registro GARP VLAN (GVRP):Si.-Estándares de red:IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.-Soporte 10G:No.-Auto MDI / MDI-X:Si.-Auto-negociación:Si.-Tecnología de cableado ethernet de cobre:10BASE-T, 100BASE-TX, 1000BASE-T.-Espejeo de puertos:Si.-Soporte de control de flujo:Si.-Adición de vínculos:Si.-Limitar tasa:Si.-Soporte VLAN:Si.-Funciones de LAN virtual:Multicast VLAN, Tagged VLAN, Voice VLAN.-Tipos de cable soportados:Cat3, Cat4, Cat5, Cat5e.-Control de transmisión de tormentas:Si.-Número de VLANs:4000.-Protocolo de árbol de expansión:Si.-Ethernet LAN, velocidad de transferencia de datos:10,100,1000 Mbit/s.-Tabla de direcciones MAC:8000 entradas.-Jumbo Frames, soporte:Si.-Tramas Jumbo:9000.-Número de colas:8.-Memoria intermedia de paquetes:4,1 MB.-Rendimiento:16 Gbit/s.-Manual de usuario:Si.-Características de DHCP:DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping.-Lista de Control de Acceso (ACL):Si.-IGMP:Si.-Algoritmos de seguridad soportados:EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.-MAC, filtro de direcciones:Si.-Soporte SSH/SSL:Si.-Protección y filtrado BPDU:Si.-Vinculación de puertos IP-MAC:Si.-Autenticación:VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos.-Algoritmos de programación de colas:SP, Weighted Round Robin (WRR).-Entradas de direcciones MAC:Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas.-Calidad de servicio (QoS) soporte:Si.-Administación basada en web:Si.-Capa del interruptor:L2/L3/L4.-Inspección ARP:Si.-Registro de eventos en sistema:Si.-MIB, soporte:RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.-Configuración de ajustes de ubicación (CLI):Si.-Administrado a través de la nube:Si.-Color del producto:Negro.-Indicadores LED:PoE, Poder, Sistema.-Certificación:CE, FCC, RoHS.-Material de la carcasa:Metal.-PoE:Si.-Potencia a través de Ethernet (PoE) Especificaciones:120 W.-Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos:8.-Firmware actualizable:Si.-Sin ventilador:Si.-Requisitos mínimos del sistema:Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.-Multidifusión, soporte:Si.-Intrusión de rendimiento de multidifusión (MLD):MLD v1, MLD v2. tradeinn Techinn

Comparar tiendas web (2)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

191,49 €

191,63 €

Descripción (2)
TechInn

Tp-link Switch Tl-sg2016p. Mejora tu red con el TP-Link TL-SG2016P, un switch gestionado L2/L3/L4 potente y versátil. Ofrece 16 puertos Gigabit Ethernet, incluyendo 8 puertos PoE+ con un generoso presupuesto de energía total de 120W, perfecto para alimentar cámaras IP, teléfonos VoIP y puntos de acceso. Toma el control con robustas funciones de seguridad, QoS avanzado y amplio soporte VLAN. Gestiona tu red sin esfuerzo a través de la interfaz web, CLI o la nube. Su funcionamiento silencioso y sin ventilador, y su carcasa metálica duradera lo convierten en una opción fiable para cualquier negocio. Enchufe UE. TP-Link TL-SG2016P.Capa del interruptor:L2/L3/L4.Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet:16.Tabla de direcciones MAC:8000 entradas.Estándares de red:IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.Voltaje de entrada DC:53.5 V.Conector eléctrico:Toma de entrada de CC.Energía sobre Ethernet (PoE).Especificaciones:-Cantidad de puertos básicos de conmutación RJ-45 Ethernet:16.-Puertos tipo básico de conmutación RJ-45 Ethernet:Gigabit Ethernet (10/100/1000).-Conector eléctrico:Toma de entrada de CC.-Ancho:286 mm.-Profundidad:111,7 mm.-Altura:25,4 mm.-Consumo de energía (max):146,5 W.-Voltaje de entrada DC:53.5 V.-Corriente de entrada:1.31 A.-Fuente de energía:DC/PoE.-Intervalo de temperatura operativa:0 -40 °C.-Humedad relativa de funcionamiento:10 -90%.-Intervalo de temperatura de almacenaje:-40 -70 °C.-Humedad relativa de almacenaje:5 -90%.-Disipación del calor:499,98 BTU/h.-Protocolos de red compatibles:ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.-Funciones de IPv4 e IPv6:Dual stack IPv4/IPv6.-Protocolo de Registro GARP VLAN (GVRP):Si.-Estándares de red:IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.-Soporte 10G:No.-Auto MDI / MDI-X:Si.-Auto-negociación:Si.-Tecnología de cableado ethernet de cobre:10BASE-T, 100BASE-TX, 1000BASE-T.-Espejeo de puertos:Si.-Soporte de control de flujo:Si.-Adición de vínculos:Si.-Limitar tasa:Si.-Soporte VLAN:Si.-Funciones de LAN virtual:Multicast VLAN, Tagged VLAN, Voice VLAN.-Tipos de cable soportados:Cat3, Cat4, Cat5, Cat5e.-Control de transmisión de tormentas:Si.-Número de VLANs:4000.-Protocolo de árbol de expansión:Si.-Ethernet LAN, velocidad de transferencia de datos:10,100,1000 Mbit/s.-Tabla de direcciones MAC:8000 entradas.-Jumbo Frames, soporte:Si.-Tramas Jumbo:9000.-Número de colas:8.-Memoria intermedia de paquetes:4,1 MB.-Rendimiento:16 Gbit/s.-Manual de usuario:Si.-Características de DHCP:DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping.-Lista de Control de Acceso (ACL):Si.-IGMP:Si.-Algoritmos de seguridad soportados:EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.-MAC, filtro de direcciones:Si.-Soporte SSH/SSL:Si.-Protección y filtrado BPDU:Si.-Vinculación de puertos IP-MAC:Si.-Autenticación:VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos.-Algoritmos de programación de colas:SP, Weighted Round Robin (WRR).-Entradas de direcciones MAC:Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas.-Calidad de servicio (QoS) soporte:Si.-Administación basada en web:Si.-Capa del interruptor:L2/L3/L4.-Inspección ARP:Si.-Registro de eventos en sistema:Si.-MIB, soporte:RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.-Configuración de ajustes de ubicación (CLI):Si.-Administrado a través de la nube:Si.-Color del producto:Negro.-Indicadores LED:PoE, Poder, Sistema.-Certificación:CE, FCC, RoHS.-Material de la carcasa:Metal.-PoE:Si.-Potencia a través de Ethernet (PoE) Especificaciones:120 W.-Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos:8.-Firmware actualizable:Si.-Sin ventilador:Si.-Requisitos mínimos del sistema:Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux.-Multidifusión, soporte:Si.-Intrusión de rendimiento de multidifusión (MLD):MLD v1, MLD v2. tradeinn Techinn

Amazon

Ofrece un resultado óptimo y adecuado Material de calidad Sencillo de usar


Especificaciones del producto

Marca TP Link
EAN
  • 4897098689493
Color
  • Black
Tamaño
  • One Size
Sexo
  • Unisex


Historial de Precios

* El historial de precios no contiene datos de Amazon.

Precios actualizados por última vez el:

Elección Destacada
191,49 €
Ver oferta