Zyxel Switch Gs1900 24p Poe. Enchufe EU.La serie GS1900 incluye modelos con y sin ventilador inteligente incorporado.El ventilador inteligente está diseñado para ajustar automáticamente la velocidad según la temperatura del dispositivo.Apenas se oye el sonido mientras el switch está en funcionamiento.Es ideal para su entorno de oficina.PoE+ inteligente alimenta más dispositivos: los modelos PoE (8HP/10HP/24EP/24HPv2/48HPv2) vienen con el modo de consumo PoE predeterminado que entrega solo la energía real requerida por sus dispositivos en red, reserva el resto y optimiza su presupuesto de energía.Eso significa que un solo switch puede alimentar más AP, cámaras IP y teléfonos VoIP, lo que garantiza un mejor retorno de la inversión para su negocio.Todos ellos admiten el estándar IEEE 802.3at, que proporciona un máximo de 30 W por puerto.Rendimiento Gigabit rápido, diseñado para pymes: el GS1900 es una serie de switches con un ancho de banda completo sin bloqueo de hasta 1 Gbps por puerto.Una actualización ideal de un switch no administrado, es una excelente opción para las pymes que desean disfrutar de aplicaciones de red empresarial de alta velocidad a una velocidad cableada completa sin bloqueo.Gestión fácil e intuitiva: el switch Smart Managed GS1900 Series cuenta con una interfaz basada en web para gestionar funciones avanzadas como VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 y prevención de DoS fácilmente.Además, el asistente fácil de usar ayuda a guiar a través de la configuración, la configuración e incluso la configuración avanzada rápidamente.Especificaciones:Gestión.Características:- Tipo de switch: Gestionado.- Capa de switch: L2.- Soporte de calidad de servicio (QoS): Sí.- Soporte MIB: RFC 1213 MIB II RFC 2819 RMON (grupo 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB.Puertos e interfaces: - Cantidad de puertos Ethernet RJ-45 de conmutación básica: 24.- Tipo de puertos Ethernet RJ-45 de conmutación básica: Gigabit Ethernet (10/100/1000).- Conector de alimentación: Conector AC-in.Red: - Estándares de red: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x.- Soporte 10G: No.- Tipos de cable admitidos: Cat5, Cat5e.- Reflejo de puertos: Sí.- Full duplex: Sí.- Soporte de control de flujo: Sí.- Agregación de enlaces: Sí.- Auto MDI/MDI-X: Sí.- Protocolo de árbol de expansión: No.- Tasas de datos LAN Ethernet: 10, 100, 1000 Mbit/s.- Aprendizaje automático de direcciones MAC admitido: Sí.- Soporte VLAN: Sí.- LAN virtual. Características:VLAN etiquetada, Identificador VLAN (ID VLAN), Transmisión de datos VLAN de voz: - Capacidad de conmutación: 48 Gbit/s.- Tabla de direcciones MAC: 8000 entradas.- Almacenamiento y reenvío: Sí.- Soporte de tramas Jumbo: Sí.- Tramas Jumbo: 9000.- Tasa de reenvío de paquetes (1 Gbps): 35.7 pps.- Búfer de paquetes.Memoria: 525000 MB.Seguridad: - DHCP.Características:Cliente DHCP.- IGMP snooping: Sí.- Algoritmos de seguridad: 802.1x RADIUS.- Filtrado de direcciones MAC: Sí.- Puerto estático.Seguridad: Sí.- Soporte SSH/SSL: Sí.- Protección con contraseña: Sí.- Tipo de autenticación: HWTACACS+, IEEE 802.1x, RADIUS Multicast.Características:- Soporte multicast: Sí Diseño: - Montaje en rack: Sí.- Apilable: Sí.- Botón de reinicio: Sí Rendimiento: - Nivel de ruido: 26 dB.Alimentación: - Fuente de alimentación incluida: Sí.- Voltaje de entrada CA: 100.- 240 V.- Frecuencia de entrada CA: 50/60 Hz.- Consumo de energía (típico): 206.5 W Alimentación a través de Ethernet (PoE): - Alimentación a través de Ethernet (PoE): Sí.Peso y dimensiones: - Ancho: 330 mm.- Profundidad: 330 mm.- Altura: 44 mm.- Peso: 2.48 kg Datos del embalaje: - Cables incluidos: CA.- Guía de inicio rápido: Sí.- Guía del usuario: Sí.- Manual: Sí.- Tipo de embalaje: Caja. tradeinn Techinn
AmazonCONMUTACIÓN POE+ CON 12 PUERTOS ALIMENTADOS Y PRESUPUESTO DE 130W: 12 puertos RJ-45 PoE+ 802.3at suministran hasta 30W cada uno con un presupuesto total de 130W y modo de consumo predeterminado, junto a 12 puertos GbE estándar REFRIGERACIÓN CONTROLADA POR TEMPERATURA CON VENTILADOR INTELIGENTE: el ventilador inteligente integrado ajusta automáticamente la velocidad según la temperatura del dispositivo (rango de 19-40 dBA) para un funcionamiento casi silencioso con una gestión térmica fiable CONMUTACIÓN SIN BLOQUEO A 48 GBPS: 24 puertos Gigabit ofrecen 48 Gbps de conmutación y 35,7 Mpps de reenvío con búfer de 525 KB y tabla de direcciones MAC de 8K para un rendimiento de red de alta densidad CONTROL SMART MANAGED DE CAPA 2: la interfaz web y la utilidad ZON ofrecen VLAN (hasta 4K), QoS, IGMP Snooping, LACP, PoE programado con grupos de rango horario, prevención de DoS, SNMP v1/v2/v3 y seguridad 802.1X LISTO PARA MONTAJE EN RACK CON IPv6 Y JUMBO FRAMES: incluye kit de montaje en rack para instalación en rack estándar de 19 pulgadas con gestión de doble pila IPv6 completa y soporte de jumbo frames de 9K para cualquier carga de trabajo
KauflandZyxel GS1900-24EP. Tipo de switch: Gestionado. Nivel de switch: L2. Puertos Ethernet RJ-45 básicos: Tipo: Gigabit Ethernet (10/100/1000), Cantidad de puertos Ethernet RJ-45 básicos: 24. Dúplex completo. Tabla de direcciones MAC: 8000 entradas. Capacidad de enrutamiento/conmutación: 48 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Conector de alimentación: Toma de corriente. Power over Ethernet (PoE). Montaje en rack Zyxel GS1900-24EP: Switch inteligente, 24 puertos 10/100/1000 (12 puertos PoE), montaje en rack o en pared, alimentación PoE (130 W)
Especificaciones del producto
| Marca | ZyXEL |
|---|---|
| EAN |
|
| Color |
|
| Tamaño |
|
| Sexo |
|
| MPN |
|
Historial de Precios
* El historial de precios no contiene datos de Amazon, Amazon Marketplace.
Precios actualizados por última vez el: