Zyxel Switch Gs1920-48v2-eu0101f 48. Enchufe EUZyxel GS1920-48V2Tipo de switch: GestionadoPuertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000), Número de puertos básicos de conmutación Ethernet RJ-45: 44Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 100 Gbit/sEstándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montaje en rackEspecificaciones:-Cantidad de puertos básicos de conmutación Ethernet RJ-45: 44-Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000)-Número de puertos combinados SFP: 4-Cantidad de ranuras para módulos SFP: 2-Conector de fibra óptica: SFP-Ancho: 440 mm-Profundidad: 220 mm-Altura: 44.5 mm-Peso: 2.8 kg-Voltaje de entrada AC: 100 -240 V-Frecuencia de entrada AC: 50 -60 Hz-Consumo de energía (máx.): 36.9 W-Rango de temperatura operativa: 0 -50 °C-Humedad relativa de funcionamiento: 10 -95%-Rango de temperatura de almacenamiento: -40 -70 °C-Humedad relativa de almacenamiento: 10 -95%-Disipación de calor: 125.83 BTU/h-Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z-Soporte 10G: No-Cableado Ethernet de cobreTecnología: 100BASE-TX, 1000BASE-T-Soporte de control de flujo: Sí-Tasa límite: Sí-Soporte VLAN: Sí-Funciones de LAN virtual: VLAN privada, VLAN de voz, VLAN basada en protocolo, VLAN basada en dirección MAC, VLAN basada en puerto, VLAN basada en subred IP-Protocolo de árbol de expansión: Sí-Tabla de direcciones MAC: 16000 entradas-Capacidad de conmutación: 100 Gbit/s-Tasa de reenvío: 74 Mpps-Búfer de paquetes: 1.5 MB-Cables incluidos: Corriente alterna-Estante de montaje: Sí-Peso del paquete: 3.97 kg-Ancho del paquete: 496 mm-Profundidad del paquete: 289 mm-Altura del paquete: 90 mm-DHCPCaracterísticas:DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client-Lista de control de acceso (ACL): Sí-IGMP: Sí-Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SNMPv3-Filtro de dirección MAC: Sí-Enlace puerto IP-MAC: Sí-Autenticación: VLAN de invitado, Autenticación basada en puerto-Tipo de autenticación: IEEE 802.1x, RADIUS-Algoritmos de programación de colas: SPQ, WFQ, Weighted Round Robin (WRR)-Protección con contraseña: Sí -Defensa de la CPU: Sí.-Tipo de switch: Gestionado.-Soporte de calidad de servicio (QoS): Sí.-Inspección ARP: Sí.-Registro de eventos en el sistema: Sí.-MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Cableado Ethernet de fibra.Tecnología: 1000Base-X.-Montaje en rack: Sí.-Color del producto: Negro.-Indicadores LED: Sí.-Compatibilidad electromagnética: FCC 15 A, CE A, BSMI EMC.Certificación: RoHS.-Seguridad: LVD, BSMI.-PoE: No.-Interno.Memoria: 256 MB.-Flash.Memoria: 32 MB.-Nivel de ruido: 26 dB.-Tiempo medio entre fallos: 672235 h.-Multicast, soporte: Sí. tradeinn Techinn
AmazonCONECTIVIDAD NO POE DE ALTA DENSIDAD: 44 puertos Gigabit más 4 puertos combo y 2 ranuras SFP ofrecen una capacidad de conmutación de 100 Gbps y una tasa de reenvío de 74 Mpps para estaciones de trabajo, servidores y almacenamiento VENTILADOR INTELIGENTE PRÁCTICAMENTE SILENCIOSO: el ventilador inteligente funciona a solo 26,0 dBA a 25°C (77°F), ofreciendo un rendimiento casi silencioso ideal para entornos de oficina y laboratorios domésticos donde el control del ruido es importante GESTIÓN HÍBRIDA EN LA NUBE: NebulaFlex permite cambiar entre la interfaz web independiente y la plataforma en la nube Nebula sin licencia en cualquier momento, gestionando 44 puertos localmente o de forma remota sin costes de licencia continuos CONMUTACIÓN L2 EMPRESARIAL: las capacidades avanzadas incluyen segmentación VLAN, priorización de tráfico QoS, agregación de enlaces LACP, filtrado de seguridad ACL e IGMP snooping a un precio competitivo sin PoE UPLINKS DE FIBRA FLEXIBLES: 4 puertos combo más 2 ranuras SFP dedicadas ofrecen múltiples opciones de uplink para conexiones de switch troncal y enlaces de fibra entre edificios en infraestructuras de red en crecimiento
KauflandZyxel GS1920-48V2. Tipo de switch: Gestionado. Tipo de puertos Ethernet RJ-45 básicos: Gigabit Ethernet (10/100/1000), Número de puertos Ethernet RJ-45 básicos: 44. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 100 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaje en rack.CaracterísticasMemoria interna256 MBMemoria Flash32 MBBúfer de memoria1,5 MBTipo de switchGestionadoCapacidad de conmutación100 Gbit/sCaracterísticas físicasColorNegroMontaje en rackSíIndicadores LEDSíCompatibilidad electromagnéticaFCC 15 A,A, BSMI EMCNivel de ruido26 dBDisipación de calor125,83 BTU/hRed y ComunicaciónCaracterísticaEspecificaciónVelocidad EthernetGigabit Ethernet (10/100/1000)Estándar de redYahoo!Tecnología de cableado100BASE-TX, 1000BASE-TTecnología de cableado de fibra óptica1000BASE-XSoporte para 10GNoTabla de direcciones MAC16000 entradasSoporte para multicastSíVelocidad de procesamiento74 MPpsTiempo medio entre fallos (MTBF)672235
Especificaciones del producto
| Marca | ZyXEL |
|---|---|
| EAN |
|
| Color |
|
| Tamaño |
|
| Sexo |
|
| MPN |
|
Historial de Precios
* El historial de precios no contiene datos de Amazon.
Precios actualizados por última vez el: