Zyxel Switch PoE+ de 16 puertos Gigabit con administración inteligente, potencia 250 vatios y 2 combinados gestión en la nube Nebula, Long Range PoE [GS1350 18HP]

Precios a partir de
343,10

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (5)

Descripción

TechInn Zyxel Cctv Managed 18 Ports Switch Plateado One Size / EU Plug 220V. Mejora tu red con el switch administrado Zyxel GS1350-18HP. Este switch L2 cuenta con 16 puertos Gigabit Ethernet con capacidad PoE, soportando hasta 250W, perfecto para alimentar dispositivos de vigilancia. Su robusta capacidad de switching de 36 Gbps, amplio soporte de VLAN y funciones avanzadas como duplicación de puertos y control de tormentas aseguran una red estable y segura. Montable en rack y diseñado para entornos exigentes, es la solución ideal para una infraestructura de CCTV confiable. Enchufe UE.Zyxel GS1350-18HP-EU0101F.Tipo de switch: Gestionado, Capa de switch: L2.Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000), Número de puertos básicos de conmutación Ethernet RJ-45: 16.Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 36 Gbit/s.Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.Power over Ethernet (PoE).Montaje en rack.Especificaciones:-Cantidad de puertos básicos de conmutación Ethernet RJ-45: 16.-Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000).-Número de puertos SFP Combo: 2.-Ancho: 330 mm.-Profundidad: 230 mm.-Altura: 44 mm.-Peso: 2.42 kg.-Voltaje de entrada AC: 100 -240 V.-Frecuencia de entrada AC: 50 -60 Hz.-Consumo de energía (máx.): 300.9 W.-Rango de temperatura operativa: -20 -50 °C.-Humedad relativa de funcionamiento: 5 -95%.-Rango de temperatura de almacenamiento: -40 -70 °C.-Humedad relativa de almacenamiento: 5 -95%.-Disipación de calor: 1026.07 BTU/h.-Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z.-Soporte 10G: No.-Cableado Ethernet de cobre.Tecnología: 10BASE-T, 100BASE-TX, 1000BASE-T.-Duplicación de puertos: Sí.-Soporte de control de flujo: Sí.-Tasa límite: Sí.-Soporte VLAN: Sí.-Funciones de LAN virtual: VLAN basada en dirección MAC, VLAN basada en puerto.-Control de transmisión de tormentas: Sí.-Número de VLAN: 256.-Protocolo de árbol de expansión: Sí.-Tabla de direcciones MAC: 8000 entradas.-Capacidad de conmutación: 36 Gbit/s.-Tasa de reenvío: 26.7 Mpps.-Búfer de paquetes: 0.525 MB.-Cables incluidos: Corriente alterna.-Estante de montaje: Sí.-DHCP.Características:Cliente DHCP, relé DHCP, rastreo DHCP.-IGMP: Sí.-Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH, SSL/TLS.-Protección de bucle: Sí.-MAC, filtro de dirección: Sí.-Algoritmos de programación de colas: SPQ, WFQ, Weighted Round Robin (WRR).-Proxy IGMP: Sí.-Tipo de switch: Gestionado.-Administración basada en web: Sí.-Capa de switch: L2.-Registro de eventos en el sistema: Sí. -MIB, soporte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configuración de ajustes de ubicación (CLI): Sí.-Cableado Ethernet de fibra.Tecnología: 1000Base-X.-Montaje en rack: Sí.-Color del producto: Gris.-Indicadores LED: Sí.-Compatibilidad electromagnética: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Sí.-Presupuesto de alimentación a través de Ethernet (PoE): 250 W.-Número de puertos de alimentación a través de Ethernet (PoE): 16.-Firmware actualizable: Sí.-Nivel de ruido: 39 dB.-Tiempo medio entre fallos: 1699692.18 h.-Multicast, soporte: Sí. tradeinn Techinn

Comparar tiendas web (5)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

343,10 €

343,10 €

398,49 €

432,34 €

555,06 €

Descripción (3)
TechInn

Zyxel Cctv Managed 18 Ports Switch Plateado One Size / EU Plug 220V. Mejora tu red con el switch administrado Zyxel GS1350-18HP. Este switch L2 cuenta con 16 puertos Gigabit Ethernet con capacidad PoE, soportando hasta 250W, perfecto para alimentar dispositivos de vigilancia. Su robusta capacidad de switching de 36 Gbps, amplio soporte de VLAN y funciones avanzadas como duplicación de puertos y control de tormentas aseguran una red estable y segura. Montable en rack y diseñado para entornos exigentes, es la solución ideal para una infraestructura de CCTV confiable. Enchufe UE.Zyxel GS1350-18HP-EU0101F.Tipo de switch: Gestionado, Capa de switch: L2.Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000), Número de puertos básicos de conmutación Ethernet RJ-45: 16.Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 36 Gbit/s.Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.Power over Ethernet (PoE).Montaje en rack.Especificaciones:-Cantidad de puertos básicos de conmutación Ethernet RJ-45: 16.-Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000).-Número de puertos SFP Combo: 2.-Ancho: 330 mm.-Profundidad: 230 mm.-Altura: 44 mm.-Peso: 2.42 kg.-Voltaje de entrada AC: 100 -240 V.-Frecuencia de entrada AC: 50 -60 Hz.-Consumo de energía (máx.): 300.9 W.-Rango de temperatura operativa: -20 -50 °C.-Humedad relativa de funcionamiento: 5 -95%.-Rango de temperatura de almacenamiento: -40 -70 °C.-Humedad relativa de almacenamiento: 5 -95%.-Disipación de calor: 1026.07 BTU/h.-Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z.-Soporte 10G: No.-Cableado Ethernet de cobre.Tecnología: 10BASE-T, 100BASE-TX, 1000BASE-T.-Duplicación de puertos: Sí.-Soporte de control de flujo: Sí.-Tasa límite: Sí.-Soporte VLAN: Sí.-Funciones de LAN virtual: VLAN basada en dirección MAC, VLAN basada en puerto.-Control de transmisión de tormentas: Sí.-Número de VLAN: 256.-Protocolo de árbol de expansión: Sí.-Tabla de direcciones MAC: 8000 entradas.-Capacidad de conmutación: 36 Gbit/s.-Tasa de reenvío: 26.7 Mpps.-Búfer de paquetes: 0.525 MB.-Cables incluidos: Corriente alterna.-Estante de montaje: Sí.-DHCP.Características:Cliente DHCP, relé DHCP, rastreo DHCP.-IGMP: Sí.-Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH, SSL/TLS.-Protección de bucle: Sí.-MAC, filtro de dirección: Sí.-Algoritmos de programación de colas: SPQ, WFQ, Weighted Round Robin (WRR).-Proxy IGMP: Sí.-Tipo de switch: Gestionado.-Administración basada en web: Sí.-Capa de switch: L2.-Registro de eventos en el sistema: Sí. -MIB, soporte: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configuración de ajustes de ubicación (CLI): Sí.-Cableado Ethernet de fibra.Tecnología: 1000Base-X.-Montaje en rack: Sí.-Color del producto: Gris.-Indicadores LED: Sí.-Compatibilidad electromagnética: CE, FCC, C-Tick, A BSMI CNS13438.-PoE: Sí.-Presupuesto de alimentación a través de Ethernet (PoE): 250 W.-Número de puertos de alimentación a través de Ethernet (PoE): 16.-Firmware actualizable: Sí.-Nivel de ruido: 39 dB.-Tiempo medio entre fallos: 1699692.18 h.-Multicast, soporte: Sí. tradeinn Techinn

Kaufland

Nuevas perspectivas Revestido en gris titanio, el GS1350 sobresale con una identidad llamativa dedicada a lo switch de videovigilancia. Funciones de software PoE especializadas para videovigilancia. Detecte y recupere automáticamente cámaras IP y dispositivos alimentados con parámetros granulares personalizables adecuados para cualquier tipo de dispositivo y escenario. Fácil para el despliegue a larga distancia Tradicionalmente, switch PoE energía y datos dentro de la distancia de la limitación de 100 metros. La serie GS1350 satisface la necesidad de implementar una cámara IP o dispositivos de alimentación utilizando el cable Cat 5e existente en ubicaciones distantes. Al habilitar el modo de rango extendido, logre instantáneamente implementaciones distantes de hasta 250 m. Ahorre su dinero y esfuerzo con solo un PoE. de alta potencia, diseño intuitivo del panel frontal La serie GS1350 incluye cuatro modelos con grandes s de potencia de hasta 375 W que cumplen con el requisito de encender múltiples cámaras IP. El indicador LED

Amazon

Puertos Gigabit con Administración Inteligente Country of origin:Spain


Especificaciones del producto

Marca ZyXEL
EAN
  • 4718937604425
Color
  • Gris
  • Silver
Tamaño
  • One Size
Sexo
  • Unisex
MPN
  • DSP0000006902
  • GS1350-18HP-EU0101F


Historial de Precios

* El historial de precios no contiene datos de Amazon, Amazon Marketplace.

Precios actualizados por última vez el:

Elección Destacada
343,10 €
Ver oferta