D Link DGS 1100 24V2, Switch Smart 24 puertos Gigabit, RJ 45, Gestión web, Layer 2, VLAN, sobremesa, sin ventilador, IGMP Snooping, VoIP QoS, Seguridad red, montaje rack; Green

Precios a partir de
142,68

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (3)

Descripción

TechInn D-link Switch Dgs-1100-24v2/e. El D-LINK DGS-1100-24V2/E es un switch gestionado Gigabit de 24 puertos diseñado para pequeñas y medianas empresas. Ofrece robustas funciones de Capa 2, incluido soporte VLAN (basado en puerto, etiquetado, vigilancia automática, voz, gestión, asimétrico), QoS para priorización de tráfico y funciones avanzadas de L2 como IGMP snooping y Spanning Tree Protocol. Con una capacidad de conmutación de 48 Gbps y una velocidad de reenvío de 35.71 Mpps, maneja el tráfico de red de manera eficiente. La seguridad se mejora con control de tormentas y prevención de ataques DoS. Su diseño sin ventilador garantiza un funcionamiento silencioso, lo que lo hace ideal para entornos sensibles al ruido. El switch presenta opciones de gestión tanto a través de GUI web como de utilidad, compatible con IPv4/IPv6. Se incluye enchufe de la UE. Enchufe UEEspecificaciones:HardwareCaracterísticas:- Versión de Hardware: B1- Tamaño: Escritorio de 11 / Montaje en Rack, Altura 1u- Número de Puertos: 24- Función de Puertos 10/100/1000 Mbps: - Auto MDI / MDIX- Ieee 802.3x Control de Flujo Soporta Modo Full-Duplex- Soporta Operación Half/Full-Duplex (Full/Half a 10/100 Mbps, Full a 1000 Mbps) Operación Half/Full-Duplex (Full/Half a 10/100 Mbps, Full a 1000 Mbps) Rendimiento:- Capacidad de Conmutación: 48 Gbps- Velocidad Máxima de Reenvío: 35.71 Mpps- Tamaño de la Tabla de Direcciones Mac: 8k Entradas- Buffer de Paquetes: 512 Kbits- FlashMemoria: 8 MbyteEnergía:- Consumo Típico: 10.37 W- Consumo Máximo: 13.94 W Físico:- Entrada de Energía: 100 a 240 V CA- MTBF: 2.406,109 Horas- Acústica: 0 Db (A)- Disipación de Calor: 47.57 Btu/Hr- Peso: 1.63 Kg- Dimensiones: 280x180 x 44 Mm- Ventilación: Sin Ventilador SoftwareCaracterísticas:VLAN:- VLAN Basada en Puerto- VLAN Etiquetada 802.1q- VLAN de Vigilancia Automática- VLAN de Voz- VLAN de Gestión- VLAN Asimétrica Grupo VLAN:- Soporta 128 Grupos VLAN Estáticos- Máx.4094 VIDs Características L2: Control de Flujo:- Control de Flujo 802.3x- Prevención de Bloqueo HOL- Jumbo Frames Hasta 9216 Bytes- IGMP Snooping- IGMP V1/V2/V3 Awareness Snooping- Soporta 64 Grupos- IGMP Snooping Querier- Detección de Loopback- Diagnóstico de Cable- LLDP Port Mirroring:- Uno a Uno- Muchos a Uno Estadísticas:- Tx Ok- Tx Error- Rx Ok- Rx Error Protocolo de Árbol de Expansión:- 802.1d STP- 802.1w RSTP Calidad de Servicio (QoS):- 802.1p Calidad de Servicio- 4 Colas por Puerto Manejo de Colas:- Estricto- Weighted Round Robin (WRR) Control de Ancho de Banda Basado en Puerto:- Ingreso: 8 Kbps- Egreso: 64 KbpsSeguridad:- D-Link Safeguard- Segmentación de Tráfico- Control de Tormentas Broadcast/Multicast/Unicast Desconocido- Prevención de Ataques DoS- Gestión SSL:- Basada en GUI Web (Soporta IPv4/IPv6)- Utilidad Basada en Cliente (Utilidad D-Link Network Assistant) Estándares MIB/RFC:- RFC768 UDP- RFC791 IP- RFC792 ICMP- RFC793 TCP- RFC826 ARP- RFC1213 MIB II- RFC1493 Bridage MIB- RFC1907 SNMPv2 MIB - Convención de traps MIB Rfc1215.- MIB del grupo de interfaces Rfc2233.- MIB Ether-Like Rfc2665.- MIB Ieee 802.1p Rfc4363.- MIB Zonedefense.- MIB Privada.- Cliente Bootp Rfc951.- Cliente Bootp/Dhcp Rfc1542.- Igmp Snooping Rfc2236. tradeinn Techinn

Comparar tiendas web (3)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

142,68 €

143,50 €

158,49 €

Descripción (2)
TechInn

D-link Switch Dgs-1100-24v2/e. El D-LINK DGS-1100-24V2/E es un switch gestionado Gigabit de 24 puertos diseñado para pequeñas y medianas empresas. Ofrece robustas funciones de Capa 2, incluido soporte VLAN (basado en puerto, etiquetado, vigilancia automática, voz, gestión, asimétrico), QoS para priorización de tráfico y funciones avanzadas de L2 como IGMP snooping y Spanning Tree Protocol. Con una capacidad de conmutación de 48 Gbps y una velocidad de reenvío de 35.71 Mpps, maneja el tráfico de red de manera eficiente. La seguridad se mejora con control de tormentas y prevención de ataques DoS. Su diseño sin ventilador garantiza un funcionamiento silencioso, lo que lo hace ideal para entornos sensibles al ruido. El switch presenta opciones de gestión tanto a través de GUI web como de utilidad, compatible con IPv4/IPv6. Se incluye enchufe de la UE. Enchufe UEEspecificaciones:HardwareCaracterísticas:- Versión de Hardware: B1- Tamaño: Escritorio de 11 / Montaje en Rack, Altura 1u- Número de Puertos: 24- Función de Puertos 10/100/1000 Mbps: - Auto MDI / MDIX- Ieee 802.3x Control de Flujo Soporta Modo Full-Duplex- Soporta Operación Half/Full-Duplex (Full/Half a 10/100 Mbps, Full a 1000 Mbps) Operación Half/Full-Duplex (Full/Half a 10/100 Mbps, Full a 1000 Mbps) Rendimiento:- Capacidad de Conmutación: 48 Gbps- Velocidad Máxima de Reenvío: 35.71 Mpps- Tamaño de la Tabla de Direcciones Mac: 8k Entradas- Buffer de Paquetes: 512 Kbits- FlashMemoria: 8 MbyteEnergía:- Consumo Típico: 10.37 W- Consumo Máximo: 13.94 W Físico:- Entrada de Energía: 100 a 240 V CA- MTBF: 2.406,109 Horas- Acústica: 0 Db (A)- Disipación de Calor: 47.57 Btu/Hr- Peso: 1.63 Kg- Dimensiones: 280x180 x 44 Mm- Ventilación: Sin Ventilador SoftwareCaracterísticas:VLAN:- VLAN Basada en Puerto- VLAN Etiquetada 802.1q- VLAN de Vigilancia Automática- VLAN de Voz- VLAN de Gestión- VLAN Asimétrica Grupo VLAN:- Soporta 128 Grupos VLAN Estáticos- Máx.4094 VIDs Características L2: Control de Flujo:- Control de Flujo 802.3x- Prevención de Bloqueo HOL- Jumbo Frames Hasta 9216 Bytes- IGMP Snooping- IGMP V1/V2/V3 Awareness Snooping- Soporta 64 Grupos- IGMP Snooping Querier- Detección de Loopback- Diagnóstico de Cable- LLDP Port Mirroring:- Uno a Uno- Muchos a Uno Estadísticas:- Tx Ok- Tx Error- Rx Ok- Rx Error Protocolo de Árbol de Expansión:- 802.1d STP- 802.1w RSTP Calidad de Servicio (QoS):- 802.1p Calidad de Servicio- 4 Colas por Puerto Manejo de Colas:- Estricto- Weighted Round Robin (WRR) Control de Ancho de Banda Basado en Puerto:- Ingreso: 8 Kbps- Egreso: 64 KbpsSeguridad:- D-Link Safeguard- Segmentación de Tráfico- Control de Tormentas Broadcast/Multicast/Unicast Desconocido- Prevención de Ataques DoS- Gestión SSL:- Basada en GUI Web (Soporta IPv4/IPv6)- Utilidad Basada en Cliente (Utilidad D-Link Network Assistant) Estándares MIB/RFC:- RFC768 UDP- RFC791 IP- RFC792 ICMP- RFC793 TCP- RFC826 ARP- RFC1213 MIB II- RFC1493 Bridage MIB- RFC1907 SNMPv2 MIB - Convención de traps MIB Rfc1215.- MIB del grupo de interfaces Rfc2233.- MIB Ether-Like Rfc2665.- MIB Ieee 802.1p Rfc4363.- MIB Zonedefense.- MIB Privada.- Cliente Bootp Rfc951.- Cliente Bootp/Dhcp Rfc1542.- Igmp Snooping Rfc2236. tradeinn Techinn

Amazon Marketplace

24 puertos Gigabit, modos sin gestión para ser Plug&Play o gestionable Smart para crear segmentaciones de red, priorización de tráfico, Port-Based VLAN, QoS, IGMP Snooping. Montaje en rack estándar de 19 pulgadas o sobremesa, diseño sin ventiladores, tecnología D-Link y compatibilidad 802.3az EEE para una gestión eficiente del consumo eléctrico Gestión Smart mediante Web GUI o con el software gratuito D-Link Network Assistant Utility para una gestion intuitiva de la red y los dispositivos conectados. Funciones Auto Voice VLAN y Auto Surveillance VLAN para agregar teléfonos IP y cámaras de forma fácil y con priorización de tráfico para asegurar la calidad del servicio. Garantía limitada de por vida con servicio de reemplazo Next Business Day (NBD) tras registro de producto.


Especificaciones del producto

Marca D LINK
EAN
  • 0790069467844
Color
  • Black
Tamaño
  • One Size
Sexo
  • Unisex
MPN
  • DGS-1100-24V2/E


Historial de Precios

* El historial de precios no contiene datos de Amazon Marketplace, Amazon.

Precios actualizados por última vez el:

Elección Destacada
142,68 €
Ver oferta