NETGEAR Switch de 10 puertos GB MS510TXUP MultiGigabit Ultra60 PoE Plus 8x PoE++ a 295 W 2x Gigabit SFP+ Montaje en sobremesa o bastidor, y protección ProSAFE por vida

Precios a partir de
650,25

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (4)

Descripción

TechInn Netgear Switch Ms510txup 8 Puertos. Enchufe UE.Proporciona 4 puertos 1G/2.5G y 4 puertos multi-gig/10G con 2 puertos de fibra dedicados de 10 Gigabit para conectividad WiFi 6 AP, vigilancia IP y movilidad.Incluye 1 año de suscripción a Insight Premium o Pro.Gestión del Tráfico: - Negociación automática de la velocidad y los modos dúplex.- Control de flujo IEEE 802.3x.- Gestión dinámica de direcciones MAC.- VLAN basada en IEEE 802.1Q.- VLAN de voz automática.- VLAN de vídeo automática .- Enrutamiento VLAN .- QoS basado en WRR, prioridad estricta o ambos.- QoS basado en puertos y IEEE 801.2p.- QoS basado en TCP/UDP.- DiffServ.- QoS basado en IPv4 e IPv6 .- Soporte DSCP.- Limitación de velocidad (entrada o salida).- Agregación de enlaces y LACP Gestión del Switch: - Aplicación móvil Insight o Portal Insight Cloud.- GUI de gestión basada en navegador web.- Software Smart Control Center para la gestión de múltiples switches.- Lista de acceso IP.- Gestión IPv6.- VLAN de gestión configurable.- SNMP v1/v2c y v3.- MIB estándar (RFC1213, RFC1643 y RFC1493).- Grupo RMON 1, 2, 3, 9.- Actualización de firmware a través de Smart Control Center (TFTP).- Descarga de firmware (al switch) y carga (al servidor) a través de TFTP/HTTP.- Carga de configuración e imagen (a la PC) a través de HTTP.- Descarga de configuración (al switch) a través de TFTP/HTTP y carga (al servidor).- Registro de memoria y FLASH.- Syslog (servidor).- Protección de contraseña del sistema.Seguridad: - Bloqueo de MAC.- Bloqueo de MAC por número de MACs.- Autenticación de puerto IEEE 802.1x.- Asignación dinámica de VLAN.- VLAN de invitado.- TACACS+.- 3 versiones HTTPS/SSL.- Sesión TLS.- MAC de confianza.- Lista de control de acceso (ACL) basada en IPv4, L4.- ACL basada en IPv6 Eficiencia Multicast: - IGMP snooping, v1, v2 y v3.- Solicitante de IGMP Snooping.- Bloqueo del tráfico multicast desconocido.- MLD snooping Árbol de expansión, enrutamiento y apilamiento: - IEEE 802.1D, IEEE 802.1w RSTP y MSTP.- Opción para habilitar/deshabilitar la inundación BPDU cuando STP está deshabilitado.- Enrutamiento estático con 32 rutas estáticas .- Tamaño de la tabla ARP alojada de 512 Fiabilidad, rendimiento y resolución de problemas: - Reflejo de puertos tanto en el tráfico de entrada como de salida. - Soporte de trama Jumbo.- Control de tormentas de broadcast.- Diagnóstico de cables.- Detección de bucles.- Prevención de DoS.- IEEE 802.1ab LLDP.- LLDP-MED.- Imagen dual.- SNTP.- Opción para habilitar/deshabilitar la inundación de EAPOL cuando 802.1x está deshabilitado.- Puertos protegidos.- Cliente DNS.- Clientes DHCP.- DHCP snooping.- Cliente Ping y traceroute.- Ethernet de eficiencia energética (IEEE 802.3az) compatible .Especificaciones:- Puertos de cobre multigigabit: 4 (1G/2.5G).- Puertos de cobre multigigabit/10 Gigabit: 4 (1G/2.5G/5G/10G).- Puertos SFP+: 2.- Número de puertos PoE++ (802.3bt): 8.- Presupuesto total de energía PoE: 295 vatios.- PoE ininterrumpido: Sí.- Entradas MAC máximas: 32K.- Tamaño del búfer: 16Mbit.- VLAN (Número admitido): 256.- Enrutamiento VLAN: Sí.- Asignación dinámica de VLAN: Sí.- MLD Snooping: Sí.- Ruta estática: Sí (32).- Tabla ARP de host: 512 ARP.- EEE: Sí.- Prevención de DoS: Sí.- PSU interna/externa: Interna.- Potencia máxima (peor caso, todos los puertos utilizados, tráfico a velocidad de línea): 380W.- Ventiladores: 3.- Nivel de ruido acústico 25C: 33.0 dBA.- Temperatura de funcionamiento: 0° a 50° C (32 a 122F).- MTBF: 848.553 hrs (96.9 años). tradeinn Techinn

Comparar tiendas web (4)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

650,25 €

786,71 €

828,99 €

911,28 €

Descripción (3)
TechInn

Netgear Switch Ms510txup 8 Puertos. Enchufe UE.Proporciona 4 puertos 1G/2.5G y 4 puertos multi-gig/10G con 2 puertos de fibra dedicados de 10 Gigabit para conectividad WiFi 6 AP, vigilancia IP y movilidad.Incluye 1 año de suscripción a Insight Premium o Pro.Gestión del Tráfico: - Negociación automática de la velocidad y los modos dúplex.- Control de flujo IEEE 802.3x.- Gestión dinámica de direcciones MAC.- VLAN basada en IEEE 802.1Q.- VLAN de voz automática.- VLAN de vídeo automática .- Enrutamiento VLAN .- QoS basado en WRR, prioridad estricta o ambos.- QoS basado en puertos y IEEE 801.2p.- QoS basado en TCP/UDP.- DiffServ.- QoS basado en IPv4 e IPv6 .- Soporte DSCP.- Limitación de velocidad (entrada o salida).- Agregación de enlaces y LACP Gestión del Switch: - Aplicación móvil Insight o Portal Insight Cloud.- GUI de gestión basada en navegador web.- Software Smart Control Center para la gestión de múltiples switches.- Lista de acceso IP.- Gestión IPv6.- VLAN de gestión configurable.- SNMP v1/v2c y v3.- MIB estándar (RFC1213, RFC1643 y RFC1493).- Grupo RMON 1, 2, 3, 9.- Actualización de firmware a través de Smart Control Center (TFTP).- Descarga de firmware (al switch) y carga (al servidor) a través de TFTP/HTTP.- Carga de configuración e imagen (a la PC) a través de HTTP.- Descarga de configuración (al switch) a través de TFTP/HTTP y carga (al servidor).- Registro de memoria y FLASH.- Syslog (servidor).- Protección de contraseña del sistema.Seguridad: - Bloqueo de MAC.- Bloqueo de MAC por número de MACs.- Autenticación de puerto IEEE 802.1x.- Asignación dinámica de VLAN.- VLAN de invitado.- TACACS+.- 3 versiones HTTPS/SSL.- Sesión TLS.- MAC de confianza.- Lista de control de acceso (ACL) basada en IPv4, L4.- ACL basada en IPv6 Eficiencia Multicast: - IGMP snooping, v1, v2 y v3.- Solicitante de IGMP Snooping.- Bloqueo del tráfico multicast desconocido.- MLD snooping Árbol de expansión, enrutamiento y apilamiento: - IEEE 802.1D, IEEE 802.1w RSTP y MSTP.- Opción para habilitar/deshabilitar la inundación BPDU cuando STP está deshabilitado.- Enrutamiento estático con 32 rutas estáticas .- Tamaño de la tabla ARP alojada de 512 Fiabilidad, rendimiento y resolución de problemas: - Reflejo de puertos tanto en el tráfico de entrada como de salida. - Soporte de trama Jumbo.- Control de tormentas de broadcast.- Diagnóstico de cables.- Detección de bucles.- Prevención de DoS.- IEEE 802.1ab LLDP.- LLDP-MED.- Imagen dual.- SNTP.- Opción para habilitar/deshabilitar la inundación de EAPOL cuando 802.1x está deshabilitado.- Puertos protegidos.- Cliente DNS.- Clientes DHCP.- DHCP snooping.- Cliente Ping y traceroute.- Ethernet de eficiencia energética (IEEE 802.3az) compatible .Especificaciones:- Puertos de cobre multigigabit: 4 (1G/2.5G).- Puertos de cobre multigigabit/10 Gigabit: 4 (1G/2.5G/5G/10G).- Puertos SFP+: 2.- Número de puertos PoE++ (802.3bt): 8.- Presupuesto total de energía PoE: 295 vatios.- PoE ininterrumpido: Sí.- Entradas MAC máximas: 32K.- Tamaño del búfer: 16Mbit.- VLAN (Número admitido): 256.- Enrutamiento VLAN: Sí.- Asignación dinámica de VLAN: Sí.- MLD Snooping: Sí.- Ruta estática: Sí (32).- Tabla ARP de host: 512 ARP.- EEE: Sí.- Prevención de DoS: Sí.- PSU interna/externa: Interna.- Potencia máxima (peor caso, todos los puertos utilizados, tráfico a velocidad de línea): 380W.- Ventiladores: 3.- Nivel de ruido acústico 25C: 33.0 dBA.- Temperatura de funcionamiento: 0° a 50° C (32 a 122F).- MTBF: 848.553 hrs (96.9 años). tradeinn Techinn

Amazon Marketplace

PUERTOS ETHERNET MULTI-GIG DE 10G: ofrece 4 puertos Ethernet Multi-Gig de 10Gbps y 4 puertos Ethernet Multi-Gig de 2.5Gbps para una conectividad de alta velocidad excepcional. Los puertos de negociación automática detectan la velocidad óptima de los dispositivos conectados y son compatibles con los cables Ethernet Cat5e o Cat6 existentes. POWER-OVER-ETHERNET (PoE) AVANZADO: incluye 8 puertos Ultra60 PoE++ con un presupuesto de energía total de 295W para alimentar dispositivos de alto consumo. CONECTIVIDAD SFP DE 10G: incluye 2 puertos SFP+ de 10G para conexiones de fibra óptica y expansión de red CONMUTADOR DE RED SMART MANAGED: el software inteligente con interfaz fácil de usar ofrece control gestionado para una configuración segura, acceso y gestión SNMP (NMS 300). Incluye 1 año de NETGEAR Insight para gestionar sus redes de forma remota desde cualquier lugar. OPCIONES DE MONTAJE FLEXIBLES: el diseño metálico compacto permite la colocación sobre escritorio o en rack para una instalación versátil. FUNCIONAMIENTO SILENCIOSO Y EFICIENTE ENERGÉTICAMENTE: el diseño sin ventilador garantiza un funcionamiento silencioso, mientras que la tecnología IEEE 802.3az Energy Efficient Ethernet reduce el consumo de energía sin comprometer el rendimiento de red de alta velocidad.

Kaufland

NETGEAR MS510TXUP. Tipo de switch: Gestionado. Nivel de switch: L2/L3/L4. Puertos Ethernet RJ-45 básicos: Tipo: Ethernet 10G (100/1000/10000), Cantidad de puertos Ethernet RJ-45 básicos: 8. Dúplex completo. Tabla de direcciones MAC: 32000 entradas. Capacidad de enrutamiento/conmutación: 140 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Power over Ethernet (PoE). Montaje en rack


Especificaciones del producto

Marca NETGEAR
EAN
  • 0606449152395
Color
  • Grey
  • Gris, azul
Tamaño
  • One Size
Sexo
  • Unisex
MPN
  • MS510TXUP
  • MS510TXUP-100EUS


Historial de Precios

* El historial de precios no contiene datos de Amazon Marketplace, Amazon.

Precios actualizados por última vez el:

Elección Destacada
650,25 €
Ver oferta