NETGEAR Switch de 8 Puertos y 10 GB MS510TXM Multigigabit gestionado Smart - 2X SFP+ 10Gigabit Montaje en sobremesa o Bastidor, protección ProSAFE por Vida

Precios a partir de
531,99

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (4)

Descripción

TechInn Netgear Switch Ms510txm-100eus. Eleva tu red con el switch NETGEAR MS510TXM-100EUS. Con puertos de 10 gigabits y multigigabit, gestión avanzada de tráfico con capacidades integrales de QoS y VLAN, y opciones de gestión flexibles a través de Insight o interfaz gráfica web. Optimiza el rendimiento y la seguridad para tus exigentes necesidades de red. Incluye enchufe de la UE. Enchufe EuropeoCaracterísticas:Gestión de Tráfico:- Negociación automática de velocidad y modos dúplex.- Control de Flujo IEEE 802.3x.- Gestión dinámica de direcciones MAC.- VLAN basada en IEEE 802.1Q.- VLAN de Voz Automática.- VLAN de Video Automática .- Enrutamiento VLAN .- QoS basado en WRR, prioridad estricta o ambos.- QoS basado en puerto e IEEE 801.2p.- QoS basado en TCP/UDP.- DiffServ.- QoS basado en IPv4 e IPv6 .- Soporte DSCP.- Limitación de Tasa (entrada o salida).- Agregación de Enlaces y LACP.- Gestión del Switch.- Aplicación móvil Insight o Portal Insight Cloud.- GUI de gestión basada en navegador web.- Software Smart Control Center para la gestión de múltiples switches.- Lista de Acceso IP.- Gestión IPv6.- VLAN de Gestión Configurable.- SNMP v1/v2c y v3.- MIBs estándar (RFC1213, RFC1643 y RFC1493).- Grupo RMON 1, 2, 3, 9.- Actualización de Firmware a través de Smart Control Center (TFTP).- Descarga de Firmware (al switch) y carga (al servidor) a través de TFTP/HTTP.- Carga de Configuración e Imagen (a la PC) a través de HTTP.- Descarga de Configuración (al Switch) a través de TFTP/HTTP y carga (al servidor).- Registro de Memoria y FLASH.- Syslog (servidor).- Protección de contraseña del sistema.Especificaciones:- Dimensiones (An x Pr x Al): 330x206 x 43 mm (13..12x1.7 in).- Peso: 2.08 kg (4.25 lb).- Puertos de cobre multigigabit: 4 (1G/2.5G).- Puertos de cobre multigigabit/10 Gigabit: 4 (1G/2.5G/5G/10G).- Puertos SFP+: 2.- Entradas MAC máximas: 32K.- Tamaño del búfer: 16Mbit.- VLAN (Número soportado): 256.- Enrutamiento VLAN: Sí.- Asignación dinámica de VLAN: Sí.- MLD Snooping: Sí.- Ruta estática: Sí (32).- Tabla ARP del host: 512 ARP.- EEE: Sí.- Prevención de DoS: Sí.- PSU Interna/Externa: Interna.- Potencia máxima (peor caso, todos los puertos utilizados, tráfico a velocidad de línea): 47W.- Ventiladores: 2.- Nivel de ruido acústico 25C: 25.0 dBA.- Temperatura de funcionamiento: 0 a 50C (32 a 122F). tradeinn Techinn

Comparar tiendas web (4)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

531,99 €

531,99 €

650,99 €

656,85 €

Descripción (3)
TechInn

Netgear Switch Ms510txm-100eus. Eleva tu red con el switch NETGEAR MS510TXM-100EUS. Con puertos de 10 gigabits y multigigabit, gestión avanzada de tráfico con capacidades integrales de QoS y VLAN, y opciones de gestión flexibles a través de Insight o interfaz gráfica web. Optimiza el rendimiento y la seguridad para tus exigentes necesidades de red. Incluye enchufe de la UE. Enchufe EuropeoCaracterísticas:Gestión de Tráfico:- Negociación automática de velocidad y modos dúplex.- Control de Flujo IEEE 802.3x.- Gestión dinámica de direcciones MAC.- VLAN basada en IEEE 802.1Q.- VLAN de Voz Automática.- VLAN de Video Automática .- Enrutamiento VLAN .- QoS basado en WRR, prioridad estricta o ambos.- QoS basado en puerto e IEEE 801.2p.- QoS basado en TCP/UDP.- DiffServ.- QoS basado en IPv4 e IPv6 .- Soporte DSCP.- Limitación de Tasa (entrada o salida).- Agregación de Enlaces y LACP.- Gestión del Switch.- Aplicación móvil Insight o Portal Insight Cloud.- GUI de gestión basada en navegador web.- Software Smart Control Center para la gestión de múltiples switches.- Lista de Acceso IP.- Gestión IPv6.- VLAN de Gestión Configurable.- SNMP v1/v2c y v3.- MIBs estándar (RFC1213, RFC1643 y RFC1493).- Grupo RMON 1, 2, 3, 9.- Actualización de Firmware a través de Smart Control Center (TFTP).- Descarga de Firmware (al switch) y carga (al servidor) a través de TFTP/HTTP.- Carga de Configuración e Imagen (a la PC) a través de HTTP.- Descarga de Configuración (al Switch) a través de TFTP/HTTP y carga (al servidor).- Registro de Memoria y FLASH.- Syslog (servidor).- Protección de contraseña del sistema.Especificaciones:- Dimensiones (An x Pr x Al): 330x206 x 43 mm (13..12x1.7 in).- Peso: 2.08 kg (4.25 lb).- Puertos de cobre multigigabit: 4 (1G/2.5G).- Puertos de cobre multigigabit/10 Gigabit: 4 (1G/2.5G/5G/10G).- Puertos SFP+: 2.- Entradas MAC máximas: 32K.- Tamaño del búfer: 16Mbit.- VLAN (Número soportado): 256.- Enrutamiento VLAN: Sí.- Asignación dinámica de VLAN: Sí.- MLD Snooping: Sí.- Ruta estática: Sí (32).- Tabla ARP del host: 512 ARP.- EEE: Sí.- Prevención de DoS: Sí.- PSU Interna/Externa: Interna.- Potencia máxima (peor caso, todos los puertos utilizados, tráfico a velocidad de línea): 47W.- Ventiladores: 2.- Nivel de ruido acústico 25C: 25.0 dBA.- Temperatura de funcionamiento: 0 a 50C (32 a 122F). tradeinn Techinn

Amazon

PUERTOS ETHERNET MULTI-GIG DE 10G: ofrece 4 puertos Ethernet Multi-Gig de 10Gbps y 4 puertos Ethernet Multi-Gig de 2.5Gbps para una conectividad de alta velocidad excepcional. Los puertos de negociación automática detectan la velocidad óptima de los dispositivos conectados y son compatibles con los cables Ethernet Cat5e o Cat6 existentes. CONECTIVIDAD SFP DE 10G: incluye 2 puertos SFP+ de 10G para conexiones de fibra óptica y expansión de red CONMUTADOR DE RED SMART MANAGED: el software inteligente con interfaz fácil de usar ofrece control gestionado para una configuración segura, acceso y gestión SNMP (NMS 300). Incluye 1 año de NETGEAR Insight para gestionar sus redes de forma remota desde cualquier lugar. OPCIONES DE MONTAJE FLEXIBLES: el diseño metálico compacto permite la colocación sobre escritorio o en rack para una instalación versátil. FUNCIONAMIENTO SILENCIOSO Y EFICIENTE ENERGÉTICAMENTE: el diseño sin ventilador garantiza un funcionamiento silencioso, mientras que la tecnología IEEE 802.3az Energy Efficient Ethernet reduce el consumo de energía sin comprometer el rendimiento de red de alta velocidad.

Kaufland

NETGEAR MS510TXM. Tipo de switch: Gestionado. Nivel de switch: L2/L3/L4. Puertos Ethernet RJ-45 básicos: Tipo: Ethernet 10G (100/1000/10000), Cantidad de puertos Ethernet RJ-45 básicos: 8. Dúplex completo. Tabla de direcciones MAC: 32000 entradas. Capacidad de enrutamiento/conmutación: 140 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Montaje en rack NETGEAR Smart MS510TXM: Switch - L3 Lite - Inteligente - 4 puertos 100/1000/2.5G + 4 puertos 1/2.5/5/10GBase-T + 2 puertos 10 Gigabit SFP+ (para conexión ascendente) - Para montaje en escritorio o en rack


Especificaciones del producto

Marca NETGEAR
EAN
  • 0606449152364
Color
  • Grey
  • Gris, azul
Tamaño
  • One Size
Sexo
  • Unisex
MPN
  • MS510TXM
  • MS510TXM-100EUS


Historial de Precios

* El historial de precios no contiene datos de Amazon, Amazon Marketplace.

Precios actualizados por última vez el:

Elección Destacada
531,99 €
Ver oferta