Switch TP LINK TL SX3016F 10GE SFP+ L2+

Precios a partir de
587,04

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (3)

Descripción

Kaufland Características principales:Funciones de gestión:Tipo de switch: GestionadoNivel del switch: L2+/L3Soporte de Calidad de Servicio (QoS): SíGestión basada en web: SíGestionado en la nube: SíClasificación de tráfico: SíInspección ARP: SíConfiguración de ajustes de ubicación (CLI): SíRegistro de eventos del sistema: SíSoporte MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213Puertos e interfaces:Tipo de puertos Ethernet RJ-45 básicos: NoCantidad de ranuras para módulos SFP+: 16Puerto de consola: RJ-45/Micro-USBConector de red: Conector DCRed:Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3xSoporte 10G: SíEspejo de puertos: SíEnrutamiento IP: SíSoporte de control de f de datos: SíAgregación de enlaces: SíControl de tormentas de broadcast: SíLimitación de velocidad: SíProtocolo de árbol de expansión: SíBloqueo Head-of-Line (HOL): SíSoporte VLAN: SíFunciones VLAN: VLAN privada, VLAN basada en protocolo, V

Comparar tiendas web (3)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

587,04 €

666,79 €

666,79 €

Descripción (2)
Kaufland

Características principales:Funciones de gestión:Tipo de switch: GestionadoNivel del switch: L2+/L3Soporte de Calidad de Servicio (QoS): SíGestión basada en web: SíGestionado en la nube: SíClasificación de tráfico: SíInspección ARP: SíConfiguración de ajustes de ubicación (CLI): SíRegistro de eventos del sistema: SíSoporte MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213Puertos e interfaces:Tipo de puertos Ethernet RJ-45 básicos: NoCantidad de ranuras para módulos SFP+: 16Puerto de consola: RJ-45/Micro-USBConector de red: Conector DCRed:Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3xSoporte 10G: SíEspejo de puertos: SíEnrutamiento IP: SíSoporte de control de f de datos: SíAgregación de enlaces: SíControl de tormentas de broadcast: SíLimitación de velocidad: SíProtocolo de árbol de expansión: SíBloqueo Head-of-Line (HOL): SíSoporte VLAN: SíFunciones VLAN: VLAN privada, VLAN basada en protocolo, V

Amazon

Proporcionan conectividad de agregación de gran ancho de banda y capacidad de conmutación de 320 Gbps sin bloqueo Admite una línea completa de funciones L2 Color negro Fabricado en material resistente


Especificaciones del producto

Marca TP Link
EAN
  • 6935364006440
Color
  • Negro
MPN
  • TL-SX3016F


Historial de Precios

* El historial de precios no contiene datos de Amazon, Amazon Marketplace.

Precios actualizados por última vez el:

Elección Destacada
587,04 €
Ver oferta