TP-Link Omada Sx3016f NetzwerK-Switch Managed L2+/l3 Schwarz (sx3016f)

Precios a partir de
597,99

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (2)

Descripción

TechInn Tp-link Switch Jetstream 16 Puertos. Eleva tu red con el switch gestionado TP-LINK JetStream TL-SX3016F. Con 16 ranuras SFP+, este potente switch L2/L2+ ofrece una enorme capacidad de switching de 320 Gbit/s y funciones avanzadas L2/L2+ para una conectividad robusta y de alto rendimiento. Soporta configuraciones extensas de VLAN, QoS, protocolos de seguridad completos (HTTPS, SSH, SSL/TLS) y gestión dinámica de DHCP. Diseñado para montaje en rack y construido con alta fiabilidad, este switch negro es la solución ideal para entornos de red exigentes. Enchufe de la UE incluido. TP-LINK TL-SX3016F.Tipo de interruptor:Gestionado, Capa del interruptor:L2/L2+.Puertos tipo básico de conmutación RJ-45 Ethernet:Ninguno, Puerto de consola:RJ-45/Micro-USB.Tabla de direcciones MAC:32000 entradas, Capacidad de conmutación:320 Gbit/s.Estándares de red:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.Montaje en rack.Especificaciones:-Puertos tipo básico de conmutación RJ-45 Ethernet:Ninguno.-Cantidad de ranuras del módulo SFP+:16.-Puerto de consola:RJ-45/Micro-USB.-Ancho:440 mm.-Profundidad:220 mm.-Altura:44 mm.-Voltaje de entrada AC:100 -240 V.-Frecuencia de entrada AC:50 -60 Hz.-Consumo de energía (max):32,74 W.-Intervalo de temperatura operativa:0 -45 °C.-Humedad relativa de funcionamiento:10 -90%.-Intervalo de temperatura de almacenaje:-40 -70 °C.-Humedad relativa de almacenaje:5 -90%.-Disipación del calor:111,71 BTU/h.-Estándares de red:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x.-Soporte 10G:Si.-Espejeo de puertos:Si.-Soporte de control de flujo:Si.-Adición de vínculos:Si.-Limitar tasa:Si.-Soporte VLAN:Si.-Funciones de LAN virtual:Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN.-Número de VLANs:4000.-Protocolo de árbol de expansión:Si.-Bloqueo de cabeza de línea (HOL):Si.-Tabla de direcciones MAC:32000 entradas.-Jumbo Frames, soporte:Si.-Capacidad de conmutación:320 Gbit/s.-Tramas Jumbo:9000.-Tasa de reenvío:238,08 Mpps.-Número de colas:8.-Cables incluidos:Corriente alterna.-Guía de configuración rápida:Si.-Características de DHCP:DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping.-Lista de Control de Acceso (ACL):Si.-IGMP:Si.-Algoritmos de seguridad soportados:HTTPS,SSH,SSH-2,SSL/TLS.-Protección y filtrado BPDU:Si.-Vinculación de puertos IP-MAC:Si.-Autenticación:VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos.-Tipo de autenticación:AAA, TACACS+.-Algoritmos de programación de colas:SP, WRR+SP, Weighted Round Robin (WRR).-Tipo de interruptor:Gestionado.-Calidad de servicio (QoS) soporte:Si.-Administación basada en web:Si.-Capa del interruptor:L2/L2+.-Registro de eventos en sistema:Si.-MIB, soporte:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213.-Montaje en rack:Si.-Color del producto:Negro.-Certificación:CE, FCC, RoHS.-Multidifusión, soporte:Si. tradeinn Techinn

Comparar tiendas web (2)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

597,99 €

603,60 €

Descripción (2)
TechInn

Tp-link Switch Jetstream 16 Puertos. Eleva tu red con el switch gestionado TP-LINK JetStream TL-SX3016F. Con 16 ranuras SFP+, este potente switch L2/L2+ ofrece una enorme capacidad de switching de 320 Gbit/s y funciones avanzadas L2/L2+ para una conectividad robusta y de alto rendimiento. Soporta configuraciones extensas de VLAN, QoS, protocolos de seguridad completos (HTTPS, SSH, SSL/TLS) y gestión dinámica de DHCP. Diseñado para montaje en rack y construido con alta fiabilidad, este switch negro es la solución ideal para entornos de red exigentes. Enchufe de la UE incluido. TP-LINK TL-SX3016F.Tipo de interruptor:Gestionado, Capa del interruptor:L2/L2+.Puertos tipo básico de conmutación RJ-45 Ethernet:Ninguno, Puerto de consola:RJ-45/Micro-USB.Tabla de direcciones MAC:32000 entradas, Capacidad de conmutación:320 Gbit/s.Estándares de red:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.Montaje en rack.Especificaciones:-Puertos tipo básico de conmutación RJ-45 Ethernet:Ninguno.-Cantidad de ranuras del módulo SFP+:16.-Puerto de consola:RJ-45/Micro-USB.-Ancho:440 mm.-Profundidad:220 mm.-Altura:44 mm.-Voltaje de entrada AC:100 -240 V.-Frecuencia de entrada AC:50 -60 Hz.-Consumo de energía (max):32,74 W.-Intervalo de temperatura operativa:0 -45 °C.-Humedad relativa de funcionamiento:10 -90%.-Intervalo de temperatura de almacenaje:-40 -70 °C.-Humedad relativa de almacenaje:5 -90%.-Disipación del calor:111,71 BTU/h.-Estándares de red:IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x.-Soporte 10G:Si.-Espejeo de puertos:Si.-Soporte de control de flujo:Si.-Adición de vínculos:Si.-Limitar tasa:Si.-Soporte VLAN:Si.-Funciones de LAN virtual:Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN.-Número de VLANs:4000.-Protocolo de árbol de expansión:Si.-Bloqueo de cabeza de línea (HOL):Si.-Tabla de direcciones MAC:32000 entradas.-Jumbo Frames, soporte:Si.-Capacidad de conmutación:320 Gbit/s.-Tramas Jumbo:9000.-Tasa de reenvío:238,08 Mpps.-Número de colas:8.-Cables incluidos:Corriente alterna.-Guía de configuración rápida:Si.-Características de DHCP:DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping.-Lista de Control de Acceso (ACL):Si.-IGMP:Si.-Algoritmos de seguridad soportados:HTTPS,SSH,SSH-2,SSL/TLS.-Protección y filtrado BPDU:Si.-Vinculación de puertos IP-MAC:Si.-Autenticación:VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos.-Tipo de autenticación:AAA, TACACS+.-Algoritmos de programación de colas:SP, WRR+SP, Weighted Round Robin (WRR).-Tipo de interruptor:Gestionado.-Calidad de servicio (QoS) soporte:Si.-Administación basada en web:Si.-Capa del interruptor:L2/L2+.-Registro de eventos en sistema:Si.-MIB, soporte:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213.-Montaje en rack:Si.-Color del producto:Negro.-Certificación:CE, FCC, RoHS.-Multidifusión, soporte:Si. tradeinn Techinn

Amazon

Interruptor de red Requiere instalación Modelo: TL-SX3016F


Especificaciones del producto

Marca TP Link
EAN
  • 6935364006433
Color
  • Black
  • Multicolor
Tamaño
  • One Size
Sexo
  • Unisex


Historial de Precios

* El historial de precios no contiene datos de Amazon.

Precios actualizados por última vez el:

Elección Destacada
597,99 €
Ver oferta