Zyxel Switch Gs1920-24v2-eu0101f 24. Enchufe UE.Zyxel GS1920-24V2.Tipo de switch: Gestionado.Puertos básicos de conmutación Ethernet RJ-45: Gigabit Ethernet (10/100/1000), Número de puertos básicos de conmutación Ethernet RJ-45: 24.Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s.Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Montaje en rack.Especificaciones:-Cantidad de puertos básicos de conmutación Ethernet RJ-45: 24.-Puertos básicos de conmutación Ethernet RJ-45: Gigabit Ethernet (10/100/1000).-Número de puertos SFP Combo: 4.-Conector de fibra óptica: SFP.-Ancho: 441 mm.-Profundidad: 131 mm.-Altura: 44 mm.-Peso: 2.1 kg.-Voltaje de entrada CA: 100 -240 V.-Frecuencia de entrada CA: 50 -60 Hz.-Consumo de energía (máx.): 22.5 W.-Rango de temperatura operativa: 0 -50 °C.-Humedad relativa de funcionamiento: 10 -95%.-Rango de temperatura de almacenamiento: -40 -70 °C.-Humedad relativa de almacenamiento: 10 -95%.-Disipación de calor: 76.73 BTU/h.-Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Soporte 10G: No.-Cableado Ethernet de cobre.Tecnología: 100BASE-TX, 1000BASE-T.-Soporte de control de flujo: Sí.-Tasa límite: Sí.-Soporte VLAN: Sí.-Funciones de LAN virtual: VLAN privada, VLAN de voz, VLAN basada en protocolo, VLAN basada en dirección MAC, VLAN basada en puerto, VLAN basada en subred IP.-Protocolo de árbol de expansión: Sí.-Tabla de direcciones MAC: 16000 entradas.-Capacidad de conmutación: 56 Gbit/s.-Tasa de reenvío: 42 Mpps.-Búfer de paquetes: 1.5 MB.-Cables incluidos: Corriente alterna.-Estante de montaje: Sí.-Peso del paquete: 2.91 kg.-Ancho del paquete: 558 mm.-Profundidad del paquete: 214 mm.-Altura del paquete: 79 mm.-DHCP.Características:DHCP snooping, DHCP relay, DHCPv6 relay, Cliente DHCP.-Lista de control de acceso (ACL): Sí.-IGMP: Sí.-Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SNMPv3.-MAC, filtro de dirección: Sí.-Enlace puerto IP-MAC: Sí.-Autenticación: VLAN de invitado, Autenticación basada en puerto.-Tipo de autenticación: IEEE 802.1x, RADIUS.-Algoritmos de programación de colas: SPQ, WFQ, Weighted Round Robin (WRR).-Protección con contraseña: Sí.-Defensa de la CPU: Sí.-Tipo de switch: Gestionado. -Soporte de calidad de servicio (QoS): Sí.-Inspección ARP: Sí.-Registro de eventos en el sistema: Sí.-MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Cableado Ethernet de fibra.Tecnología: 1000Base-X.-Montaje en rack: Sí.-Color del producto: Negro.-Indicadores LED: Sí.-Compatibilidad electromagnética: FCC 15 A, CE A, BSMI EMC.Certificación: RoHS.-Seguridad: LVD, BSMI.-PoE: No.-Interna.Memoria: 256 MB.-Flash.Memoria: 32 MB.-Tiempo medio entre fallos: 911301 h.-Soporte multicast: Sí. tradeinn Techinn
AmazonCONECTIVIDAD RENTABLE: 24 puertos Gigabit más 4 uplinks combo ofrecen una capacidad de conmutación de 56 Gbps y una tasa de reenvío de 42 Mpps para estaciones de trabajo, servidores y almacenamiento sin el sobrecoste del PoE DISEÑO SILENCIOSO SIN VENTILADOR: cero ruido con un funcionamiento completamente sin ventilador, perfecto para entornos de oficina donde el switch funciona en espacios ocupados sin molestar a los trabajadores ni crear distracciones GESTIÓN HÍBRIDA EN LA NUBE: NebulaFlex permite cambiar entre la interfaz web independiente y la plataforma en la nube Nebula sin licencia en cualquier momento, gestionando 24 puertos localmente o de forma remota sin costes de licencia continuos CAPACIDADES EMPRESARIALES DE CAPA 2: las funciones avanzadas incluyen segmentación de red VLAN, priorización de tráfico QoS, agregación de enlaces LACP, filtrado de seguridad ACL e IGMP snooping a un precio competitivo DISEÑO DELGADO LISTO PARA RACK: diseño de perfil delgado montable en rack con hardware de montaje incluido para instalaciones profesionales en racks estándar de 19 pulgadas, ideal para salas de servidores y armarios de red
Kaufland¡Un switch administrado inteligente de nuevo aspecto con un diseño renovado por dentro y por fuera! La serie GS1920v2 amplía el éxito de la serie GS1920 más vendida con un nuevo aspecto elegante y permite la gestión de la nube con la tecnología Zyxel NebulaFlexTM. MarcaZyXELModeloGS1920-24V2-EU0101FPuertos- Recuento total de puertos: 10 - 100/1000 Mbps : 8 - Combinación Gigabit (RJ-45/SFP): 2 - Gigabit SFP: -CaracterísticasPuertos e Interfaces - Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 - Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) - Combo SFP Cantidad de puertos: 4 - Tecnología de cableado ethernet de cobre: 100BASE-TX,1000BASE-T Transmisión de datos - Capacidad de conmutación: 56 Gbit/s - Tasa de re: 42 Mpps - Tabla de direcciones MAC: 16000 entradas Diseño - Montaje en rack - Color del producto: Negro - Indicadores LED - Seguridad: LVD, BSMI - Compatibilidad electromagnética: FCC 15 A,A, BSMI EMC - : RoHS Control de energía - Consumo de energía (max): 22,5 W - Voltaj
Especificaciones del producto
| Marca | ZyXEL |
|---|---|
| EAN |
|
| Color |
|
| Tamaño |
|
| Sexo |
|
| MPN |
|
Historial de Precios
* El historial de precios no contiene datos de Amazon.
Precios actualizados por última vez el: