Switch zyxel gs1920 8hpv2 eu0101f

Precios a partir de
208,01

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (3)

Descripción

TechInn Zyxel Switch Gs1920-8hpv2-eu0101f 8. Enchufe EU.Zyxel GS1920-8HPV2.Tipo de switch: Gestionado.Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000), Número de puertos básicos de conmutación Ethernet RJ-45: 8.Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 20 Gbit/s.Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Alimentación a través de Ethernet (PoE).Montaje en pared.Especificaciones:-Cantidad de puertos básicos de conmutación Ethernet RJ-45: 8.-Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000).-Número de puertos SFP Combo: 2.-Conector de fibra óptica: SFP.-Ancho: 267 mm.-Profundidad: 162 mm.-Altura: 44 mm.-Peso: 1.9 kg.-Voltaje de entrada AC: 100 -240 V.-Frecuencia de entrada AC: 50 -60 Hz.-Consumo de energía (máx.): 161.8 W.-Rango de temperatura operativa: 0 -50 °C.-Humedad relativa de funcionamiento: 10 -95%.-Rango de temperatura de almacenamiento: -40 -70 °C.-Humedad relativa de almacenamiento: 10 -95%.-Disipación de calor: 551.74 BTU/h.-Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Soporte 10G: No.-Cableado Ethernet de cobre.Tecnología: 100BASE-TX, 1000BASE-T.-Soporte de control de flujo: Sí.-Tasa límite: Sí.-Soporte VLAN: Sí.-Funciones de LAN virtual: VLAN privada, VLAN de voz, VLAN basada en protocolo, VLAN basada en dirección MAC, VLAN basada en puerto, VLAN basada en subred IP.-Protocolo de árbol de expansión: Sí.-Tabla de direcciones MAC: 16000 entradas.-Capacidad de conmutación: 20 Gbit/s.-Tasa de reenvío: 15 Mpps.-Búfer de paquetes: 1.5 MB.-Cables incluidos: Corriente alterna.-Peso del paquete: 2.73 kg.-Ancho del paquete: 375 mm.-Profundidad del paquete: 235 mm.-Altura del paquete: 61 mm.-DHCP.Características:DHCP snooping, DHCP relay, DHCPv6 relay, Cliente DHCP.-Lista de control de acceso (ACL): Sí.-IGMP: Sí.-Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SNMPv3.-MAC, filtro de dirección: Sí.-Enlace de puerto IP-MAC: Sí.-Autenticación: VLAN de invitado, Autenticación basada en puerto.-Tipo de autenticación: IEEE 802.1x, RADIUS.-Algoritmos de programación de colas: SPQ, WFQ, Weighted Round Robin (WRR).-Protección con contraseña: Sí.-Defensa de la CPU: Sí. -Tipo de switch: Gestionado.-Soporte de calidad de servicio (QoS): Sí.-Inspección ARP: Sí.-Registro de eventos en el sistema: Sí.-Soporte MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Cableado Ethernet de fibra.Tecnología: 1000Base-X.-Montaje en rack: No.-Color del producto: Negro.-Indicadores LED: Sí.-Compatibilidad electromagnética: FCC 15 A, CE A, BSMI EMC.Certificación: RoHS.-Montaje en pared: Sí.-Seguridad: LVD, BSMI.-PoE: Sí.-Presupuesto de alimentación a través de Ethernet (PoE): 130 W.-Número de puertos de alimentación a través de Ethernet (PoE): 8.-Interna.Memoria: 256 MB.-Flash.Memoria: 32 MB.-Tiempo medio entre fallos: 513985 h.-Soporte multicast: Sí. tradeinn Techinn

Comparar tiendas web (3)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

208,01 €

227,99 €

235,72 €

Descripción (3)
TechInn

Zyxel Switch Gs1920-8hpv2-eu0101f 8. Enchufe EU.Zyxel GS1920-8HPV2.Tipo de switch: Gestionado.Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000), Número de puertos básicos de conmutación Ethernet RJ-45: 8.Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 20 Gbit/s.Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Alimentación a través de Ethernet (PoE).Montaje en pared.Especificaciones:-Cantidad de puertos básicos de conmutación Ethernet RJ-45: 8.-Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000).-Número de puertos SFP Combo: 2.-Conector de fibra óptica: SFP.-Ancho: 267 mm.-Profundidad: 162 mm.-Altura: 44 mm.-Peso: 1.9 kg.-Voltaje de entrada AC: 100 -240 V.-Frecuencia de entrada AC: 50 -60 Hz.-Consumo de energía (máx.): 161.8 W.-Rango de temperatura operativa: 0 -50 °C.-Humedad relativa de funcionamiento: 10 -95%.-Rango de temperatura de almacenamiento: -40 -70 °C.-Humedad relativa de almacenamiento: 10 -95%.-Disipación de calor: 551.74 BTU/h.-Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Soporte 10G: No.-Cableado Ethernet de cobre.Tecnología: 100BASE-TX, 1000BASE-T.-Soporte de control de flujo: Sí.-Tasa límite: Sí.-Soporte VLAN: Sí.-Funciones de LAN virtual: VLAN privada, VLAN de voz, VLAN basada en protocolo, VLAN basada en dirección MAC, VLAN basada en puerto, VLAN basada en subred IP.-Protocolo de árbol de expansión: Sí.-Tabla de direcciones MAC: 16000 entradas.-Capacidad de conmutación: 20 Gbit/s.-Tasa de reenvío: 15 Mpps.-Búfer de paquetes: 1.5 MB.-Cables incluidos: Corriente alterna.-Peso del paquete: 2.73 kg.-Ancho del paquete: 375 mm.-Profundidad del paquete: 235 mm.-Altura del paquete: 61 mm.-DHCP.Características:DHCP snooping, DHCP relay, DHCPv6 relay, Cliente DHCP.-Lista de control de acceso (ACL): Sí.-IGMP: Sí.-Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SNMPv3.-MAC, filtro de dirección: Sí.-Enlace de puerto IP-MAC: Sí.-Autenticación: VLAN de invitado, Autenticación basada en puerto.-Tipo de autenticación: IEEE 802.1x, RADIUS.-Algoritmos de programación de colas: SPQ, WFQ, Weighted Round Robin (WRR).-Protección con contraseña: Sí.-Defensa de la CPU: Sí. -Tipo de switch: Gestionado.-Soporte de calidad de servicio (QoS): Sí.-Inspección ARP: Sí.-Registro de eventos en el sistema: Sí.-Soporte MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Cableado Ethernet de fibra.Tecnología: 1000Base-X.-Montaje en rack: No.-Color del producto: Negro.-Indicadores LED: Sí.-Compatibilidad electromagnética: FCC 15 A, CE A, BSMI EMC.Certificación: RoHS.-Montaje en pared: Sí.-Seguridad: LVD, BSMI.-PoE: Sí.-Presupuesto de alimentación a través de Ethernet (PoE): 130 W.-Número de puertos de alimentación a través de Ethernet (PoE): 8.-Interna.Memoria: 256 MB.-Flash.Memoria: 32 MB.-Tiempo medio entre fallos: 513985 h.-Soporte multicast: Sí. tradeinn Techinn

Amazon

SOLUCIÓN POE+ COMPACTA: 8 puertos PoE Gigabit con un presupuesto de 130W alimentan cámaras IP, puntos de acceso inalámbricos y teléfonos VoIP a 30W por puerto, además de 2 uplinks combo para pequeñas oficinas y comercios FUNCIONAMIENTO SILENCIOSO SIN VENTILADOR: cero ruido con un diseño completamente sin ventilador, perfecto para implementaciones de escritorio o pared en oficinas, salas de conferencias y entornos tranquilos donde se ubica el switch GESTIÓN HÍBRIDA EN LA NUBE: NebulaFlex le permite cambiar entre la interfaz web independiente y la plataforma en la nube Nebula sin licencia en cualquier momento, gestionando 8 puertos localmente o de forma remota sin costes de licencia continuos FUNCIONES EMPRESARIALES DE CAPA 2: las capacidades avanzadas incluyen soporte VLAN, priorización de tráfico QoS, agregación de enlaces LACP, filtrado ACL e IGMP snooping para una gestión de red profesional OPCIONES DE INSTALACIÓN FLEXIBLES: diseño compacto con kits de montaje en pared y escritorio incluidos para una colocación versátil en pequeñas oficinas, tiendas minoristas y salas de conferencias que requieren switches de escritorio

Kaufland

Zyxel GS1920-8HPV2. Tipo de switch: Gestionado. Tipo de puertos Ethernet RJ-45 de conmutación básica: Gigabit Ethernet (10/100/1000), Número de puertos Ethernet RJ-45 de conmutación básica: 8. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Sistema de montaje en pared.CaracterísticasMemoria RAM256 MBMemoria Flash32 MBBúfer de memoria1,5 MBTipo de switchGestionadoCapacidad del switch20 Gbit/sCaracterísticas físicasColorNegroMontaje en rackNoMontaje en paredSíIndicadores LEDSíCompatibilidad electromagnéticaFCC 15 A,A, BSMI EMCNivel de ruido0 dBDisipación de calor551,74 BTU/hRed y ComunicaciónCaracterísticaValorVelocidad EthernetGigabit Ethernet (10/100/1000)Estándar de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z


Especificaciones del producto

Marca ZyXEL
EAN
  • 4718937602230
Color
  • Black
  • Negro
Tamaño
  • One Size
Sexo
  • Unisex
MPN
  • GS1920-8HPV2-EU0101F


Historial de Precios

* El historial de precios no contiene datos de Amazon.

Precios actualizados por última vez el:

Elección Destacada
208,01 €
Ver oferta