Switch zyxel gs192024hpv2 eu0101f 28p 32 mb

Precios a partir de
329,26

Enlaces patrocinados

COMPARAR TODAS LAS TIENDAS WEB (4)

Descripción

TechInn Zyxel Switch Gs192024hpv2-eu0101f 24. Eleva tu red con el switch administrado Zyxel GS1920-24HPV2. Con 24 puertos Gigabit Ethernet y 4 puertos SFP Combo, ofrece un rendimiento robusto con una capacidad de conmutación de 56 Gbps y 16.000 entradas de dirección MAC. Este switch compatible con PoE soporta funciones avanzadas como VLAN, QoS, ACL y opciones de seguridad integrales, garantizando operaciones de red eficientes y seguras. Montable en rack y diseñado para la fiabilidad, es ideal para entornos empresariales exigentes. Enchufe de la UE incluido. Enchufe UE.Zyxel GS1920-24HPV2.Tipo de switch: Gestionado.Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000), Número de puertos básicos de conmutación Ethernet RJ-45: 24.Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s.Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Alimentación a través de Ethernet (PoE).Montaje en rack.Especificaciones:-Cantidad de puertos básicos de conmutación Ethernet RJ-45: 24.-Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000).-Número de puertos combinados SFP: 4.-Conector de fibra óptica: SFP.-Ancho: 441 mm.-Profundidad: 270 mm.-Altura: 44 mm.-Peso: 3.8 kg.-Voltaje de entrada AC: 100 -240 V.-Frecuencia de entrada AC: 50 -60 Hz.-Consumo de energía (máx.): 463.5 W.-Rango de temperatura operativa: 0 -50 °C.-Humedad relativa de funcionamiento: 10 -95%.-Rango de temperatura de almacenamiento: -40 -70 °C.-Humedad relativa de almacenamiento: 10 -95%.-Disipación de calor: 1580.54 BTU/h.-Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Soporte 10G: No.-Cableado Ethernet de cobre.Tecnología: 100BASE-TX, 1000BASE-T.-Soporte de control de flujo: Sí.-Tasa límite: Sí.-Soporte VLAN: Sí.-Funciones de LAN virtual: VLAN privada, VLAN de voz, VLAN basada en protocolo, VLAN basada en dirección MAC, VLAN basada en puerto, VLAN basada en subred IP.-Protocolo de árbol de expansión: Sí.-Tabla de direcciones MAC: 16000 entradas.-Capacidad de conmutación: 56 Gbit/s.-Tasa de reenvío: 42 Mpps.-Búfer de paquetes: 1.5 MB.-Cables incluidos: Corriente alterna.-Estante de montaje: Sí.-Peso del paquete: 4.97 kg.-Ancho del paquete: 616 mm.-Profundidad del paquete: 355 mm.-Altura del paquete: 107 mm.-DHCP.Características:DHCP snooping, DHCP relay, DHCPv6 relay, Cliente DHCP.-Lista de control de acceso (ACL): Sí.-IGMP: Sí.-Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SNMPv3.-Filtro de dirección MAC: Sí.-Enlace puerto IP-MAC: Sí.-Autenticación: VLAN de invitado, Autenticación basada en puerto.-Tipo de autenticación: IEEE 802.1x, RADIUS.-Algoritmos de programación de colas: SPQ, WFQ, Weighted Round Robin (WRR). -Protección con contraseña: Sí.-Defensa de la CPU: Sí.-Tipo de switch: Gestionado.-Soporte de calidad de servicio (QoS): Sí.-Inspección ARP: Sí.-Registro de eventos en el sistema: Sí.-MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Cableado Ethernet de fibra.-Tecnología: 1000Base-X.-Montaje en rack: Sí.-Color del producto: Negro.-Indicadores LED: Sí.-Compatibilidad electromagnética: FCC 15 A, CE A, BSMI EMC.-Certificación: RoHS.-Seguridad: LVD, BSMI.-PoE: Sí.-Presupuesto de alimentación a través de Ethernet (PoE): 375 W.-Número de puertos de alimentación a través de Ethernet (PoE): 24.-Interna.-Memoria: 256 MB.-Flash.-Memoria: 32 MB.-Nivel de ruido: 27.2 dB.-Tiempo medio entre fallos: 638691 h.-Soporte multicast: Sí. tradeinn Techinn

Comparar tiendas web (4)

Enlaces patrocinados · Algunas tiendas nos pagan una remuneración

Ordenar por:

329,26 €

329,26 €

375,99 €

408,33 €

Descripción (3)
TechInn

Zyxel Switch Gs192024hpv2-eu0101f 24. Eleva tu red con el switch administrado Zyxel GS1920-24HPV2. Con 24 puertos Gigabit Ethernet y 4 puertos SFP Combo, ofrece un rendimiento robusto con una capacidad de conmutación de 56 Gbps y 16.000 entradas de dirección MAC. Este switch compatible con PoE soporta funciones avanzadas como VLAN, QoS, ACL y opciones de seguridad integrales, garantizando operaciones de red eficientes y seguras. Montable en rack y diseñado para la fiabilidad, es ideal para entornos empresariales exigentes. Enchufe de la UE incluido. Enchufe UE.Zyxel GS1920-24HPV2.Tipo de switch: Gestionado.Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000), Número de puertos básicos de conmutación Ethernet RJ-45: 24.Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s.Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Alimentación a través de Ethernet (PoE).Montaje en rack.Especificaciones:-Cantidad de puertos básicos de conmutación Ethernet RJ-45: 24.-Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000).-Número de puertos combinados SFP: 4.-Conector de fibra óptica: SFP.-Ancho: 441 mm.-Profundidad: 270 mm.-Altura: 44 mm.-Peso: 3.8 kg.-Voltaje de entrada AC: 100 -240 V.-Frecuencia de entrada AC: 50 -60 Hz.-Consumo de energía (máx.): 463.5 W.-Rango de temperatura operativa: 0 -50 °C.-Humedad relativa de funcionamiento: 10 -95%.-Rango de temperatura de almacenamiento: -40 -70 °C.-Humedad relativa de almacenamiento: 10 -95%.-Disipación de calor: 1580.54 BTU/h.-Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Soporte 10G: No.-Cableado Ethernet de cobre.Tecnología: 100BASE-TX, 1000BASE-T.-Soporte de control de flujo: Sí.-Tasa límite: Sí.-Soporte VLAN: Sí.-Funciones de LAN virtual: VLAN privada, VLAN de voz, VLAN basada en protocolo, VLAN basada en dirección MAC, VLAN basada en puerto, VLAN basada en subred IP.-Protocolo de árbol de expansión: Sí.-Tabla de direcciones MAC: 16000 entradas.-Capacidad de conmutación: 56 Gbit/s.-Tasa de reenvío: 42 Mpps.-Búfer de paquetes: 1.5 MB.-Cables incluidos: Corriente alterna.-Estante de montaje: Sí.-Peso del paquete: 4.97 kg.-Ancho del paquete: 616 mm.-Profundidad del paquete: 355 mm.-Altura del paquete: 107 mm.-DHCP.Características:DHCP snooping, DHCP relay, DHCPv6 relay, Cliente DHCP.-Lista de control de acceso (ACL): Sí.-IGMP: Sí.-Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SNMPv3.-Filtro de dirección MAC: Sí.-Enlace puerto IP-MAC: Sí.-Autenticación: VLAN de invitado, Autenticación basada en puerto.-Tipo de autenticación: IEEE 802.1x, RADIUS.-Algoritmos de programación de colas: SPQ, WFQ, Weighted Round Robin (WRR). -Protección con contraseña: Sí.-Defensa de la CPU: Sí.-Tipo de switch: Gestionado.-Soporte de calidad de servicio (QoS): Sí.-Inspección ARP: Sí.-Registro de eventos en el sistema: Sí.-MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.-Cableado Ethernet de fibra.-Tecnología: 1000Base-X.-Montaje en rack: Sí.-Color del producto: Negro.-Indicadores LED: Sí.-Compatibilidad electromagnética: FCC 15 A, CE A, BSMI EMC.-Certificación: RoHS.-Seguridad: LVD, BSMI.-PoE: Sí.-Presupuesto de alimentación a través de Ethernet (PoE): 375 W.-Número de puertos de alimentación a través de Ethernet (PoE): 24.-Interna.-Memoria: 256 MB.-Flash.-Memoria: 32 MB.-Nivel de ruido: 27.2 dB.-Tiempo medio entre fallos: 638691 h.-Soporte multicast: Sí. tradeinn Techinn

Amazon

CONECTIVIDAD MULTIPUERTO: 24 puertos Gigabit RJ-45 más 4 puertos combo Gigabit (RJ-45/SFP) ofrecen opciones de uplink flexibles, con una capacidad de conmutación de 56 Gbps y una tasa de reenvío de 42 Mpps para un alto rendimiento POTENTE SUMINISTRO POE+: un presupuesto total de PoE de 375W alimenta hasta 24 dispositivos a 30W por puerto a través de cables de red, ideal para cámaras IP, puntos de acceso inalámbricos y teléfonos VoIP en oficinas y pequeñas empresas VENTILADOR INTELIGENTE SILENCIOSO: el ventilador inteligente ajusta la velocidad según la temperatura comenzando en 27,2 dBA a 25°C / 77°F, funcionando de forma casi silenciosa en comparación con los switches tradicionales para entornos de oficina cómodos FUNCIONES EMPRESARIALES DE CAPA 2: las capacidades avanzadas incluyen soporte VLAN, priorización de tráfico QoS, agregación de enlaces LACP, filtrado ACL e IGMP snooping para una gestión de red profesional sin complicaciones GESTIÓN HÍBRIDA EN LA NUBE: NebulaFlex le permite cambiar entre la interfaz web independiente y la gestión en la nube Nebula sin licencia en cualquier momento, ofreciéndole flexibilidad para gestionar 24 puertos de forma remota o local

Kaufland

Zyxel GS1920-24HPV2. Tipo de switch: Gestionado. Tipo de puertos Ethernet RJ-45 básicos: Gigabit Ethernet (10/100/1000), Número de puertos Ethernet RJ-45 básicos: 24. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Montaje en rack.CaracterísticasMemoria interna256 MBMemoria flash32 MBBúfer de memoria1,5 MBTipo de switchGestionadoCapacidad de conmutación56 Gbit/sCaracterísticas físicasColorNegroMontaje en rackSíIndicadores LEDSíCompatibilidad electromagnéticaFCC 15 A,A, BSMI EMCNivel de ruido27,2 dBDisipación de calor1580,54 BTU/hRed y comunicaciónVelocidad EthernetGigabit Ethernet (10/100/1000)Estándar de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zTecnología de cableado100BASE-TX, 1000BASE-TTecnología de cable


Especificaciones del producto

Marca ZyXEL
EAN
  • 4718937601936
Color
  • Black
  • Negro
Tamaño
  • One Size
Sexo
  • Unisex
MPN
  • GS192024HPV2-EU0101F


Historial de Precios

* El historial de precios no contiene datos de Amazon, Amazon Marketplace.

Precios actualizados por última vez el:

Elección Destacada
329,26 €
Ver oferta