Tp-link Switch Smart Gigabit Jetstream Tl-sg2210mp

Precios a partir de
189,91

Destacado

COMPARAR TODAS LAS TIENDAS WEB (2)

Descripción

TechInn Tp-link Switch Smart Gigabit Jetstream Tl-sg2210mp. Optimice su red con el conmutador inteligente Gigabit TP-LINK TL-SG2210MP. Con 8 puertos Gigabit PoE con un presupuesto de 150W y 2 ranuras SFP, este conmutador ofrece un rendimiento robusto para entornos exigentes. Disfrute de funciones de gestión avanzadas como VLAN, QoS, ACL y control de tormentas, garantizando un flujo de datos eficiente y seguro. Su diseño sin ventilador y su tamaño compacto lo hacen ideal para diversas implementaciones. (Enchufe UE). Enchufe EUTP-LINK TL-SG2210MPPuertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000), Número de puertos básicos de conmutación Ethernet RJ-45: 8.Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s.Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Alimentación a través de Ethernet (PoE).Especificaciones:-Cantidad de puertos básicos de conmutación Ethernet RJ-45: 8.-Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000).-Conector de fibra óptica: SFP.-Puertos de canal de fibra: 2.-Ancho: 294 mm.-Profundidad: 180 mm.-Altura: 44 mm.-Rango de temperatura operativa: 0 - 50 °C.-Humedad relativa de funcionamiento: 10 - 90%.-Rango de temperatura de almacenamiento: -40 - 70 °C.-Humedad relativa de almacenamiento: 5 - 90%.-Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Soporte 10G: No.-Auto MDI / MDI-X: Sí.-Autonegociación: Sí.-Cableado Ethernet de cobre.Tecnología: 10BASE-T, 100BASE-TX.-Port mirroring: Sí.-Soporte de control de flujo: Sí.-Agregación de enlaces: Sí.-Tasa límite: Sí.-Soporte VLAN: Sí.-Funciones de LAN virtual: VLAN basada en dirección MAC, VLAN basada en protocolo, VLAN etiquetada, VLAN de voz.-Control de transmisión de tormentas: Sí.-Número de VLAN: 4000.-Tabla de direcciones MAC: 8000 entradas.-Jumbo Frames, soporte: Sí.-Capacidad de conmutación: 20 Gbit/s.-Jumbo frames: 9000.-Tasa de reenvío: 14.9 Mpps.-Número de colas: 8.-Búfer de paquetes: 0.5 MB.-DHCP.Características:DHCP snooping, DHCPv6 snooping.-Lista de control de acceso (ACL): Sí.-Algoritmos de seguridad soportados: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.-Algoritmos de programación de colas: SP, Weighted Round Robin (WRR).-Soporte de calidad de servicio (QoS): Sí.-Administración basada en web: Sí.-Registro de eventos en el sistema: Sí.-MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.-Cableado Ethernet de fibra.Tecnología: 100BASE-FX, 1000BASE-X.-Color del producto: Negro.-Número de ventiladores: 1 Ventilador(es).Certificación: CE, FCC, RoHS. -PoE: Sí.-Presupuesto de alimentación a través de Ethernet (PoE): 150 W.-Número de puertos de alimentación a través de Ethernet (PoE): 8.-Multidifusión, soporte: Sí. tradeinn Techinn

Comparar tiendas web (2)

Ordenar por:

189,91 €

207,99 €

Descripción (2)
TechInn

Tp-link Switch Smart Gigabit Jetstream Tl-sg2210mp. Optimice su red con el conmutador inteligente Gigabit TP-LINK TL-SG2210MP. Con 8 puertos Gigabit PoE con un presupuesto de 150W y 2 ranuras SFP, este conmutador ofrece un rendimiento robusto para entornos exigentes. Disfrute de funciones de gestión avanzadas como VLAN, QoS, ACL y control de tormentas, garantizando un flujo de datos eficiente y seguro. Su diseño sin ventilador y su tamaño compacto lo hacen ideal para diversas implementaciones. (Enchufe UE). Enchufe EUTP-LINK TL-SG2210MPPuertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000), Número de puertos básicos de conmutación Ethernet RJ-45: 8.Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s.Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Alimentación a través de Ethernet (PoE).Especificaciones:-Cantidad de puertos básicos de conmutación Ethernet RJ-45: 8.-Puertos básicos de conmutación Ethernet RJ-45 tipo: Gigabit Ethernet (10/100/1000).-Conector de fibra óptica: SFP.-Puertos de canal de fibra: 2.-Ancho: 294 mm.-Profundidad: 180 mm.-Altura: 44 mm.-Rango de temperatura operativa: 0 - 50 °C.-Humedad relativa de funcionamiento: 10 - 90%.-Rango de temperatura de almacenamiento: -40 - 70 °C.-Humedad relativa de almacenamiento: 5 - 90%.-Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Soporte 10G: No.-Auto MDI / MDI-X: Sí.-Autonegociación: Sí.-Cableado Ethernet de cobre.Tecnología: 10BASE-T, 100BASE-TX.-Port mirroring: Sí.-Soporte de control de flujo: Sí.-Agregación de enlaces: Sí.-Tasa límite: Sí.-Soporte VLAN: Sí.-Funciones de LAN virtual: VLAN basada en dirección MAC, VLAN basada en protocolo, VLAN etiquetada, VLAN de voz.-Control de transmisión de tormentas: Sí.-Número de VLAN: 4000.-Tabla de direcciones MAC: 8000 entradas.-Jumbo Frames, soporte: Sí.-Capacidad de conmutación: 20 Gbit/s.-Jumbo frames: 9000.-Tasa de reenvío: 14.9 Mpps.-Número de colas: 8.-Búfer de paquetes: 0.5 MB.-DHCP.Características:DHCP snooping, DHCPv6 snooping.-Lista de control de acceso (ACL): Sí.-Algoritmos de seguridad soportados: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS.-Algoritmos de programación de colas: SP, Weighted Round Robin (WRR).-Soporte de calidad de servicio (QoS): Sí.-Administración basada en web: Sí.-Registro de eventos en el sistema: Sí.-MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493.-Cableado Ethernet de fibra.Tecnología: 100BASE-FX, 1000BASE-X.-Color del producto: Negro.-Número de ventiladores: 1 Ventilador(es).Certificación: CE, FCC, RoHS. -PoE: Sí.-Presupuesto de alimentación a través de Ethernet (PoE): 150 W.-Número de puertos de alimentación a través de Ethernet (PoE): 8.-Multidifusión, soporte: Sí. tradeinn Techinn

Kaufland

MarcaTP-LinkModeloTL-SG2210MPCaracterísticasEstándares y Protocolos - IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p Interfaz - Puertos RJ45 8 × 10/100/1000 Mbps, todos compatibles con PoE + (negociación automática / MDI / MDIX automático) - 2 ranuras SFP de 100/1000 Mbps Cantidad de Ventiladores - 1 Fuente de Alimentación - 150 W Dimensiones - 294 x 180 x 44 mm Consumo de Potencia - 12.2 W (110 V / 60 Hz with no PD connected) - 173.9 W (110 V / 60 Hz with 150 W PD connected) Máxima Disipación de Calor - 41.63 BTU/h (with no PD connected) - 539.35 BTU/h (with 150 W PD connected)Rendimiento- Capacidad de conmutación: 20 Gbps - Tasa de Reenvío de Paquetes: 14.9 Mpps - Tabla de Direcciones MAC: 8K - Memoria del Buffer de Paquete: 4.1 Mb - Jumbo Frame: 9 KBGestón- Omada App: Si - Centralized Management: Omada Cloud-Based Controller Omada Hardware Controller (OC300) Omada Hardware Co


Especificaciones del producto

Marca TP Link
EAN
  • 6935364030674
Color
  • Black
Tamaño
  • One Size
Sexo
  • Unisex
MPN
  • TL-SG2210MP


Historial de Precios

Precios actualizados por última vez el:

Elección Destacada
189,91 €
Ver oferta